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Answer	ID	16071			|				Published	05/19/2014	09:37	AM			|				Updated	06/29/2023	11:00	AM	Question:	How	to	set	the	default	font	size	in	a	document	Question:	How	to	set	the	default	font	Answer:	Select	tools	and	then	the	typewriter	tool		Type	a	word	but	don't	hit	enter.			The	cursor	will	be	blinking	at	the	end	of	the	word.		Highlight	the	word	and	right
click.		A	context	menu	appears	click	on	properties.		Typewriter	Text	Properties	should	appear.		Set	the	properties	you	want	and	then	click	on	Set.		This	should	set	the	default.	Categories	CreatedTime	05/19/2014	09:37	AM	UpdatedTime	06/29/2023	11:00	AM	The	Edit	Object	tool	allows	you	to	make	minor	text	revisions	to	a	PDF	document,	including
modifications	to	attributes,	font	type,	size,	fill	color,	etc.	If	the	PDF	document	is	secured	to	prevent	editing,	this	tool	is	not	available	unless	you	get	permission	from	the	author.	See	Digital	ID	Settings.	You	can	only	change	text	and	properties	if	the	related	fonts	are	available	in	your	system	or	embedded	in	the	document.	See	Embedding	Fonts.	Make
limited	text	edits,	even	over	multiple	lines	of	text.	Notes	Editing	should	be	kept	to	a	minimum	because	the	PDF	format	is	mainly	for	document	exchange,	distribution	and	publishing,	not	for	large-scale	text	revision.				Text	editing	may	not	succeed	on	text	where	only	a	subset	of	the	original	font	is	embedded.	Larger	modifications	to	PDF	page	content
are	better	made	using	the	Advanced	Edit	mode.			The	Edit	Object	tool	cannot	be	used	with	form	fields.	Using	this	tool	might	change	how	the	document	reflows	and	may	make	the	document	less	accessible	to	the	visually	impaired.	To	edit	text	with	the	Edit	Object	tool	Select	Edit	>	Modify	>	Edit	Object.	Click	in	the	text	you	want	to	edit.	A	bounding	box
outlines	the	text	area	where	edit	actions	can	be	done.	Select	Edit	>	Select	All	to	select	all	the	text	in	the	bounding	box,	or	drag	the	cursor	to	select	characters,	spaces,	words,	or	even	several	lines	within	the	box.	Do	any	of	the	following	to	edit	the	text:	Type	new	text	to	replace	the	selected	text.	Right-click	the	text	for	a	shortcut	menu	to	access	many
commands,	including	those	in	the	Object	Properties	dialog	box.	Click	this	icon	above	the	selection	to	open	a	floating	toolbar	with	similar	commands	Choose	Edit	>	Delete,	or	press	Delete	to	remove	the	text.	Choose	Edit	>	Copy	to	copy	the	selected	text	to	the	Clipboard.	Click	outside	the	selection	to	deselect	it	and	start	over.	To	edit	tag	data	with	the
Edit	Object	tool	This	functions	only	on	PDF	files	already	containing	tags.	Select	the	Edit	Object	tool	as	described	above.	Click	in	the	text	you	want	to	edit.	A	bounding	box	outlines	the	text	area	where	edit	actions	can	be	done.	Right	click	for	a	shortcut	menu	and	use	the	Content	and	Tag	panels	of	the	Object	Properties	dialog	box.	Modify	tag	data,
including	Alternate	and	Expansion	text.	Specify	a	language	to	assist	screen	reader	programs.	To	add	new	text	to	a	blank	area	on	a	PDF	page,	use	the	Typewriter	tool.	Text	can	be	added	as	an	annotation	using	the	Text	Box	tool.	You	can	also	use	the	Edit	Object	tool	to	modify	embedded	pictures	and	other	objects.	Please	enter	your	email	address	and
click	"Reset	My	Password".	You	will	be	sent	an	email	containing	your	new	password.	Information	on	the	Advanced	Edit	feature	of	PDF	Converter	Professional	8	Information:	PDF	Converter	Professional	8	offers	the	following	two	working	modes	inside	of	the	application:	The	"PDF	View"	mode	is	the	traditional	working	mode	available	in	all	versions	of
PDF	Converter	Professional.	This	view	reflects	how	the	document	would	be	viewed	by	other	PDF	viewing	applications	in	the	document's	current	state.	The	"Advanced	Edit"	mode	is	new	to	PDF	Converter	Professional	8,	and	allows	advanced	editing	of	the	documents	content	-	in	particular,	its	text.	Advanced	Edit	offers	a	wide	range	of	editing,	reviewing
and	mark-up	tools,	similar	to	those	found	in	word	processing	applications.	Tips	and	Tricks:	Toggle	between	modes	using	the	"PDF	View"	and	"Advanced	Edit"	tabs	located	to	the	left	of	the	Title	bar,	above	the	Menu	bar.	When	switching	from	"PDF	View"	to	"Advanced	Edit",	the	PDF	document	is	analyzed	and	transformed.	A	dialog	box	is	presented	to
point	out	the	likely	changes	(for	example:	tags	and	layers	will	be	removed).	Conversion	settings	are	also	offered	in	this	dialog.	The	conversion	process	unlocks	the	text	objects	of	the	PDF	file	and	converts	it	to	an	editable	PDF	document.	When	converting	the	document	from	"PDF	View"	to	"Advanced	Edit",	some	documents	may	need	to	be	converted
using	the	"Form"	conversion	method	instead	of	using	the	"Document"	conversion	method.	Note:	The	"Form"	conversion	method	may	only	be	applicable	when	converting	certain	types	of	files.	Enabling	or	disabling	the	option	to	"Adjust	Character	Spacing"	on	the	Convert	to	Advanced	Edit	dialog	may	produce	more	desirable	results	when	converting	a
document	for	Advanced	Editing.	We	recommend	making	a	backup	copy	of	the	original	PDF	before	entering	"Advanced	Edit"	mode,	since	the	conversion	may	occasionally	encounter	difficulties	with	text	flow,	formatting	and	character	spacing.	If	advanced	editing	has	not	produced	the	desired	results,	the	document	can	be	closed	without	saving,	allowing
the	document	to	return	to	the	previous	"PDF	View"	state.	Alternatives	to	Advanced	Editing	are	to	use	the	"Typewriter"	tool	or	the	"Text	Box"	tool	on	a	PDF,	which	can	be	flattened	at	a	later	time	to	force	text	box	content	to	become	part	of	the	PDF.	However,	these	tools	only	allow	for	minor	text	changes,	whereas	"Advanced	Edit"	allows	much	greater
changes.	When	advanced	edits	are	complete,	please	use	the	"Finalize	Advanced	Edit"	button	in	the	Format	toolbar,	or	click	to	"Document	>	Finalize	Advanced	Edit".		This	process	makes	the	changes	permanent	and	removes	metadata	from	the	document	that	is	no	longer	needed.	This	is	necessary	before	the	document	is	made	available	to	others,	as	it
will	ensure	that	the	changes	made	to	the	document	are	visible	when	viewing	the	PDF	within	other	PDF	viewing	applications.	When	saving,	printing	or	sending	the	document	from	Advanced	Edit	mode,	or	when	switching	back	to	the	PDF	View	tab,	the	document	is	returned	to	its	state	in	"PDF	View",	with	the	changes	intact.	Known	Issues:	When	using
the	"Advanced	Edit"	feature,	converting	either	an	Image	PDF	or	a	Searchable	PDF	file	may	result	in	an	unsatisfactory	conversion.	Image	PDF	and	Searchable	PDF	files	require	OCR	(Optical	Character	Recognition)	in	order	to	be	processed	by	Advanced	Edit.	Please	try	recreating	the	original	PDF	file	as	a	Searchable	&	Editable	PDF	file	in	PDF
Converter	Professional,	and	then	try	converting	to	"Advanced	Edit"	mode	again	by	following	the	directions	below:	Launch	PDF	Converter	Professional.	Click	“Edit	>	Preferences”.	Navigate	to	the	“Document”	tab	and	select	the	“Searchable	PDF	Documents”	menu	item.	Disable	(uncheck)	the	“Keep	original	images”	option.	Under	the	“Process	pages”
section,	select	the	“All	pages”	option.	Click	the	“OK”	button	to	apply	the	changes.	Open	the	original	PDF	File	in	PDF	Converter	Professional.	Click	“Tools	>	Make	Searchable”.	Once	the	conversion	process	is	complete,	save	the	file	as	a	new	name	(so	the	original	is	not	overwritten).	Click	the	“Advanced	Edit”	tab	and	confirm	whether	the	conversion
process	improves	after	you	have	made	the	file	a	Searchable	&	Editable	PDF	file	before	the	"Advanced	Edit"	conversion.	Alternatively,	these	documents	can	also	be	converted	to	their	native	format	(either	through	the	Convert	button	or	from	PDF	Converter	Assistant)	to	generate	an	editable	document	type.	Then	open	the	resulting	document	in	a
program	such	as	Microsoft	Word	or	Excel	to	perform	the	advanced	editing.	Power	PDF	provides	three	main	ways	of	modifying	PDF	documents:	Editing	inside	Power	PDF	in	Review	mode	–	the	normal	mode	for	the	program.	Editing	inside	Power	PDF	in	Advanced	Edit	mode	–	accessible	via	the	Edit	menu.	Exporting	to	a	word	processor	program	–	e.g.
Word	or	Excel,	making	edits	and	then	recreating	a	PDF.	1.	Editing	inside	Power	PDF	in	Review	mode	This	provides	a	wide	range	of	possibilities:	Locations:		Add	and	work	with	comments	from	the	Comment	ribbon	and	the	Comments	Panel.	Access	the	Typewriter	and	Edit	Object		tools	in	the	Edit	ribbon.	Perform	Document	Assembly	from	the	Home
ribbon.	Add	and	modify	Bookmarks	and	TOCs	from	the	Bookmarks	panel.			2.	Editing	inside	Power	PDF	in	Advanced	Edit	mode	This	makes	the	document	more	freely	editable	with	a	tool	set	similar	to	that	in	Microsoft	Word.	Modify	text	color,	font,	size	and	styles.	Change	text	attributes	(bold,	italic,	underline),	apply	bullets	or	numbering	Change
paragraph	attributes:	spacing,	alignment,	borders	and	shading.	Add	pictures	and	tables	with	repagination	to	create	the	space	they	need.	Insert,	remove	or	modify	columns	and	work	with	rulers	and	grids	Use	Find	and	Replace.	(Review	Mode	has	Find	but	not	Replace)	Modify	tables	already	located	in	the	PDF	document.	Insert	symbols,	headers	and
footers	and	page	numbering.	Recheck	conversion	results!	Using	Advanced	Edit	Mode	in	Power	PDF	and	also	saving	the	PDF	to	an	editable	format	(described	below)	require	a	document	conversion	that	in	some	cases	may	alter	the	appearance	of	the	document.	With	well	laid-out	documents	with	a	standard	structure	the	results	should	be	good,	but	on
pages	with	complex	layouts	(multiple	columns,	many	pictures,	tables	or	other	elements)	it	may	be	less	certain.	It	pays	to	quickly	check	document	appearance	before	starting	the	editing.	3.	Exporting	to	Word	or	Excel	and	recreating	a	modified	PDF	If	neither	of	the	methods	given	above	meet	your	needs,	you	can	export	the	whole	PDF	document	to	an
editable	format,	modify	the	document	in	the	target	application	and	create	a	new	PDF.	To	do	this:	Go	to	the	File	menu	and	choose	Save	As.	In	the	Save	As	dialog	box,	choose	the	target	file	type	(see	below)	Enter	a	file	name	and	location.	When	converting	to	editable	file	types,	a	progress	monitor	appears.	The	file	appears	in	the	target	application.	Save	it
under	a	different	name,	then	make	the	desired	changes	in	the	target	application.	Create	a	PDF	document	using	File	>	Print	or	the	Create	PDF	tool	in	a	Nuance	ribbon.	Taget	applications	The	program	offers	a	range	of	editable	file	types	(docx,	xlsx,	pptx,	wpd,	txt)	plus	image	file	types	(tiff,	jpeg,	png	etc.).	It	also	offers	XPS	and	different	flavors	of	PDF
documents,	including	PDF/A	Saving	a	page	selection	for	editing	Make	a	copy	of	the	original	PDF,	open	the	Pages	panel	and	delete	unneeded	pages	from	the	copy	and	save	that	to	the	desired	file	type.	Recreating	the	PDF	When	resaving	to	PDF	a	page	selection	can	be	made.	The	Nuance	ribbon	is	available	only	if	the	integration	of	Power	PDF	with	the
application	has	been	installed.	This	method	provides	more	features,	for	example,	from	Microsoft	Word	bookmarks,	comments,	links	and	tags	can	be	transferred.	Selected	text	can	be	copied	and	pasted	into	other	applications.	Text	attributes	are	copied	along	with	the	text	and	match	the	original	formatting	as	much	as	possible.	Text	is	automatically
selected	in	columns	if	your	document	is	formatted	that	way.	Make	sure	the	Select	Text	tool	is	active.	Click	and	drag	your	mouse	over	the	text	you	want	to	select.	Note:	A	PDF	document	that	is	a	scan	of	a	printed	page	is	a	bitmap	image	of	text	and	will	not	have	selectable	text.	When	you	try	to	select	text	in	such	a	document	it	will	ask	you	if	you	wish	to
perform	optical	character	recognition	before	trying	to	select.	For	details	on	generating	selectable	text	from	a	scan,	see	"Using	OCR	(Optical	Character	Recognition)"	Tips	on	Selecting	Text	Double-click	selects	a	word;	triple-click	selects	a	whole	line.	Select	text	across	more	than	one	page	by	changing	page,	and	shift-clicking	into	the	new	page	to
extend	the	selection.	Select	all	the	text	in	a	document	by	choosing	Edit	>	Select	All.	Correcting	Text	Nuance	PDF	Converter	lets	you	edit	or	delete	original	text	in	your	PDF	document.	Select	the	text	you	want	to	correct.	Click	the	Correct	Text	button	in	the	toolbar.	The	selected	text	is	replaced	with	an	text	box	that	can	be	edited	or	deleted	as	usual.
Tips	on	Correcting	Text	Correct	Text	works	best	on	small	portions	of	text	in	the	same	line	or	paragraph.	The	results	may	not	match	the	underlying	text	exactly.	In	particular,	fonts	and	spacing	will	vary	at	times.	Adding	Text	Inserting	a	Text	Box	Select	the	Text	tool	in	the	toolbar.	Insert	a	text	box	in	one	of	two	ways:	Click	anywhere	on	the	page	to	insert
a	text	box.	The	box	will	expand	to	hold	the	text	you	add.	Click	and	drag	to	create	a	text	box	with	a	specific	size.	The	text	will	automatically	wrap	to	the	size	of	the	box.	Start	typing.	You	can	also	paste	text	from	the	Clipboard	that	you've	previously	copied.	Use	the	handles	to	resize	the	text	box;	the	text	will	automatically	wrap.	Tips	for	Adding	Text	By
default,	the	Text	tool	reverts	to	the	Edit	tool	after	inserting	text.	Double-click	the	Text	tool	to	keep	it	selected.	This	is	especially	helpful	when	Filling	Out	Forms.	Option-dragging	a	text	box	with	the	Edit	tool	will	make	a	copy	of	the	box.	This	can	save	time	if	you	are	repeating	a	style.	Choose	Edit	>	Wrap	Text	to	change	the	wrapping	mode	on	any	text
box.	Special	Characters	Superscript	and	Subscript	are	located	in	Format	>	Font	>	Baseline.	Other	Characters	are	located	in	Edit	>	Special	Characters.	(Also	through	the	Fonts	window	>	Tools	menu	>	Characters.)	Formatting	Text	Changing	Typeface	or	Text	Size	Click	and	drag	to	select	the	text	you	want	to	format	or	use	the	Edit	tool	to	select	the
text	box	if	you	want	to	format	all	the	text	in	the	box.	Choose	Format	>	Font	>	Show	Fonts	from	the	menu.	The	system	Font	panel	appears.	Make	the	desired	changes	in	the	panel.	Changing	Text	Color	Click	and	drag	to	select	the	text	you	want	to	format	or	use	the	Edit	tool	to	select	the	text	box	if	you	want	to	format	all	the	text	in	the	box.	Choose
Window	>	Text	from	the	menu	to	open	the	Text	Properties	tab	in	the	Inspector.	(You	can	also	click	on	the	Inspector	button	in	the	toolbar	and	click	on	the	Text	Properties	tab	.)	Click	on	Fill	Color.	The	system	Color	picker	appears.	Choose	the	desired	color.	Changing	Text	Alignment	Click	on	the	text	box	to	select	it.	Choose	Format	>	Text	and	then
choose	the	alignment:	Align	Left,	Center,	Justify,	Align	Right	Changing	Line	Spacing	Choose	Format	>	Font	>	Baseline	and	select	either	Default,	Raise	or	Lower.	Tip:	Frequently-used	text,	including	formatting,	can	be	saved	to	the	Library	for	reuse.	See	Library.	Markup:	Highlighting,	Underscore,	Strikethrough	and	Squiggle	Nuance	PDF	Converter
offers	several	ways	to	markup	text	by	adding	highlight	colors,	underscoring,	strikethrough,	and	squiggle.	The	options	are	available	by	holding	down	the	mouse	on	the	Highlight	button	in	the	toolbar.	There	several	means	of	performing	markup:	Markup	selected	text	Select	the	text	that	you	want	to	markup.	Hold	the	mouse	down	on	the	Highlight	button
to	view	the	markup	choices.	Select	a	highlight	color,	underscore,	strikethrough,	or	squiggle.	Use	the	Highlight	Text	Tool	Choose	Tools	>	Highlight	Text	Tool,	or	the	Highlight	Text	Tool	in	the	toolbar.	Drag	through	the	text	you	wish	to	highlight.	The	current	highlight	choice	as	shown	in	the	Highlight	button	in	the	toolbar	will	be	used	to	markup	the	text.
To	markup	with	a	different	highlight	choice	select	the	highlight	choice	first.	The	Highlight	Text	Tool	is	then	automatically	engaged	for	you.	Creating	a	Custom	Highlight	Color	You	can	create	a	custom	highlight	color	in	the	application	Preferences.	Open	the	application	preferences	by	choosing	Preferences...	from	the	Nuance	PDF	Converter	menu.	Click
on	the	color	box	at	the	bottom	of	the	General	Preferences	window.	The	Mac	OS	X	System	Colors	window	opens;	select	a	color.	Redacting	Text	You	can	block	out	text	(black	out),	or	erase	it	(white	out)	with	the	redact	function.	Select	the	text	you	wish	to	redact.	In	the	menu,	choose	Format	>	Redact	text.	Choose	Redact	Text	–	Block	if	you	want	that	text
blacked	out.	Select	Redact	Text	–	Erase	if	you	want	a	blank	space	in	place	of	the	text.	You	will	not	be	able	to	redact	text	that	has	already	been	made	editable	using	the	Correct	Text	button	.	Answer	ID	5299			|				Published	01/09/2007	12:00	AM			|				Updated	07/08/2013	04:53	PM	Embedded	fonts	may	not	display	properly	Information:	When	using	PDF
Converter	Professional	or	PDF	Create	to	create	files	which	will	contain	embedded	fonts,	some	fonts	may	not	appear	properly	in	output	documents.	This	is	caused	by	information	included	in	the	font	by	its	manufacturer	that	dictates	whether	it	may	be	embedded.	PDF	Converter	Professional	and	PDF	Create	read	this	information	and	adhere	to	the	option
the	manufacturer	sets.	There	are	four	embedding	options	which	can	be	set	by	a	manufacturer:	Installable	embedding	allowed;	fonts	may	be	embedded	in	documents	and	permanently	installed	on	the	remote	system.	Editable	embedding	allowed;	fonts	may	be	embedded	in	documents,	but	must	only	be	installed	temporarily	on	the	remote	system.	Print	&
Preview	embedding	allowed;	fonts	may	be	embedded	in	documents,	but	must	only	be	installed	temporarily	on	the	remote	system.	Documents	can	only	be	opened	read-only.	Restricted	licence	embedding.	No	embedding	allowed;	font	may	not	be	embedded	in	document.	A	substitute	font	will	be	displayed.	Note:	PDF	Converter	Professional	and	PDF
Create	handle	this	information	in	the	“Never	Embed	Fonts”	list	in	the	“Font	Controls	Dialog”.	If	a	font	is	not	allowed	to	be	embedded,	the	font	name	will	have	a	red	box	around	it.	PDF	Converter	Professional	and	PDF	Create	can	not	change	the	embedding	options	for	a	font.	When	viewing	a	PDF	created	with	a	restricted	font,	that	font	must	be	installed
on	the	viewing	system	or	a	substitute	font	will	be	used	to	display	the	text.	PDF	Create	lets	you	include	fonts	inside	PDF	documents.	Font	embedding	slows	down	PDF	creation	and	increases	the	file	size,	while	ensuring	that	the	document	layout	and	appearance	are	preserved,	regardless	of	the	fonts	that	exist	on	a	reader’s	computer.	Set	your	preference
for	font	embedding:	Embed	Non-Standard	Fonts	(default)	Embed	All	Fonts	Do	Not	Embed	Fonts	The	default	setting	embeds	all	except	the	most	common	fonts	that	typically	exist	on	most	computers:	Arial,	Times	New	Roman,	Courier,	and	Symbol.	Click	Advanced	to	view	the	settings	for	each	standard	control.	To	specify	more	precise	settings	for	a
custom	control,	click	New,	name	a	new	control,	update	the	settings	and	click	OK.	To	specify	a	list	of	fonts	to	always	embed,	clear	Embed	All	Used	Fonts,	and	then	select	Always	Embed	Fonts.	Select	the	desired	fonts	individually	and	use	the	right-facing	arrow	to	place	them	in	the	Always	Embed	Fonts	panel.	To	activate	the	arrow	buttons,	select	the
applicable	check	box	and	select	a	font.	Click	an	arrow	button	to	change	its	direction	to	add	or	remove	fonts	from	the	lists.	To	embed	all	fonts	except	those	that	you	specify,	select	Embed	All	Used	Fonts,	and	then	select	Never	Embed	Fonts;	add	or	remove	until	the	desired	fonts	are	listed,	and	click	OK.	Note	Font	files	include	a	flag	to	allow	or	prohibit
embedding,	and	PDF	Create	respects	the	flag	setting.	Use	Delete	to	delete	a	control.	Use	Default	to	restore	supplied	controls	to	default	values	and	remove	user-defined	controls.	Page	2The	search	returns	topics	that	contain	terms	you	enter.	If	you	type	more	than	one	term,	an	OR	is	assumed,	which	returns	topics	where	any	of	the	terms	are	found.	The
search	also	uses	fuzzy	matching	to	account	for	partial	words	(such	as	install	and	installs).	The	results	appear	in	order	of	relevance,	based	on	how	many	search	terms	occur	per	topic.	Exact	matches	are	highlighted.	To	refine	the	search,	you	can	use	the	following	operators:	Type	+	in	front	of	words	that	must	be	included	in	the	search	or	-	in	front	of
words	to	exclude.	(Example:	user	+shortcut	–group	finds	shortcut	and	user	shortcut,	but	not	group	or	user	group.)	Use	*	as	a	wildcard	for	missing	characters.	The	wildcard	can	be	used	anywhere	in	a	search	term.	(Example:	inst*	finds	installation	and	instructions.)	Type	title:	at	the	beginning	of	the	search	phrase	to	look	only	for	topic	titles.	(Example:
title:configuration	finds	the	topic	titled	“Changing	the	software	configuration.”)	For	multi-term	searches,	you	can	specify	a	priority	for	terms	in	your	search.	Follow	the	term	with	^	and	a	positive	number	that	indicates	the	weight	given	that	term.	A	higher	number	indicates	more	weight.	(Example:	shortcut^10	group	gives	shortcut	10	times	the	weight
as	group.)	To	use	fuzzy	searching	to	account	for	misspellings,	follow	the	term	with	~	and	a	positive	number	for	the	number	of	corrections	to	be	made.	(Example:	port~1	matches	fort,	post,	or	potr,	and	other	instances	where	one	correction	leads	to	a	match.)	Note	that	operators	cannot	be	used	as	search	terms:	+	-	*	:	~	^	'	"	You	can	add	passwords	to
PDF	files	you	create	in	the	PDF	Create	Assistant	and	prohibit	or	allow	actions,	such	as	printing,	extracting	content	and	editing.	Select	a	profile,	then	a	setting	in	the	Security	drop-down	list	and	click	Advanced	to	specify	passwords	and	permissions.	You	can	specify	two	passwords	types:	Open	or	Permissions.	Open	Password	Use	an	open	password
(sometimes	called	a	user	password)	to	view	PDF	files.	Use	the	PDF	for	purposes	other	than	viewing	if	the	appropriate	permissions	are	set.	Permissions	Password	Use	a	permissions	password	(sometimes	called	a	master	or	owner	password)	to	view	and	use	a	PDF	freely,	regardless	of	permissions	settings.	You	can	also	modify,	remove	or	add	permissions
settings.	Before	setting	permissions,	you	must	supply	and	confirm	a	permissions	password	and	specify	the	encryption	strength:	40-bit,	128-bit	or	256-bit.	Encryption	strength	determines	which	permissions	are	available.	Use	New	to	name	a	new	standard	security	control,	or	Delete	to	remove	a	security	control.	Use	Default	to	return	supplied	controls	to
default	values	and	remove	user-defined	controls.	Note	Be	sure	to	note	the	passwords	you	assign;	without	them	you	cannot	reopen	PDF	files	that	you	create.	Successful	PDF	protection	depends	on	good	password	management.	Older	PDF	viewers	may	not	support	encryption	above	40-bits.	See	About	PDF	Versions.	PDF	Create	usually	creates	standard
PDF	files	that	can	be	viewed,	printed,	searched	and	modified	in	a	PDF	editor.	If	some	actions	are	prohibited	and	a	user	cannot	supply	the	correct	permissions	password,	the	PDF	may	appear	as	image-only.	Page	3The	search	returns	topics	that	contain	terms	you	enter.	If	you	type	more	than	one	term,	an	OR	is	assumed,	which	returns	topics	where	any
of	the	terms	are	found.	The	search	also	uses	fuzzy	matching	to	account	for	partial	words	(such	as	install	and	installs).	The	results	appear	in	order	of	relevance,	based	on	how	many	search	terms	occur	per	topic.	Exact	matches	are	highlighted.	To	refine	the	search,	you	can	use	the	following	operators:	Type	+	in	front	of	words	that	must	be	included	in
the	search	or	-	in	front	of	words	to	exclude.	(Example:	user	+shortcut	–group	finds	shortcut	and	user	shortcut,	but	not	group	or	user	group.)	Use	*	as	a	wildcard	for	missing	characters.	The	wildcard	can	be	used	anywhere	in	a	search	term.	(Example:	inst*	finds	installation	and	instructions.)	Type	title:	at	the	beginning	of	the	search	phrase	to	look	only
for	topic	titles.	(Example:	title:configuration	finds	the	topic	titled	“Changing	the	software	configuration.”)	For	multi-term	searches,	you	can	specify	a	priority	for	terms	in	your	search.	Follow	the	term	with	^	and	a	positive	number	that	indicates	the	weight	given	that	term.	A	higher	number	indicates	more	weight.	(Example:	shortcut^10	group	gives
shortcut	10	times	the	weight	as	group.)	To	use	fuzzy	searching	to	account	for	misspellings,	follow	the	term	with	~	and	a	positive	number	for	the	number	of	corrections	to	be	made.	(Example:	port~1	matches	fort,	post,	or	potr,	and	other	instances	where	one	correction	leads	to	a	match.)	Note	that	operators	cannot	be	used	as	search	terms:	+	-	*	:	~	^	'
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categories.	At	the	top	of	the	Security	panel,	click	the	Security	Scheme	Options	button	to	select	an	active	item	from	the	menu.	Apply	Security	Scheme:	Apply	a	selected	scheme	to	an	open	PDF	document.	The	same	function	is	performed	if	you	double-click	a	scheme,	drag	it	into	the	PDF	document,	or	right-click	a	scheme	and	select	this	action.	For
details,	see	Security	Properties.	Create	Security	Scheme:	Create	a	Password	or	Certificate	Security	Scheme	of	your	own,	or	click	the	Create	Security	Scheme	button	at	the	top	of	the	panel,	or	right-click	anywhere	in	the	Security	panel	area	and	select	this	action.	Until	you	create	a	security	scheme,	this	is	the	only	option	available.	For	details,	see
Security	Properties.	Delete	Security	Scheme:	Delete	a	selected	custom-created	security	scheme,	or	click	the	Delete	Security	Scheme	button	at	the	top	of	the	panel,	or	right-click	a	custom-created	scheme	and	select	this	action,	or	select	a	scheme	and	press	Delete.	Confirm	deletion	by	clicking	OK.	You	cannot	delete	predefined	security	schemes.	Copy
Security	Scheme:	Copy	a	selected	Password	or	custom-created	security	scheme,	or	right-click	the	scheme	and	select	this	action	to	create	a	new	security	scheme	on	the	basis	of	an	existing	one,	with	modified	settings.	For	details,	see	Security	Properties.You	cannot	copy	certificate	type	security	schemes.	Edit	Security	Scheme:	Edit	a	selected	custom-
created	security	scheme,	or	right-click	the	scheme	to	modify	and	select	this	action.	For	details,	see	Security	Properties.	You	cannot	edit	predefined	security	schemes.	The	Security	Panel	offers	pre-defined	Security	templates:	Interactive:	Allows	access	to	the	full	range	of	password	or	certificate	options.	Privacy:	Lets	you	specify	an	Open	password,
which	allows	access	to	the	document	only	for	you	and	the	people	who	have	the	password.	No	modification:	Lets	you	specify	a	Permissions	Password,	which	allows	modifications	to	the	document	or	its	permissions	to	be	made	only	by	you	and	the	people	who	have	the	password.	Page	4	Handwritten	signature:	Place	a	predefined	image	containing	your
handwritten	signature	on	the	PDF	page	or	draw	or	type	a	signature	and	manage	the	collection	of	this	type	of	signatures.	This	signature	type	offers	no	security	protection.	Sign:	Place	a	digital	signature	on	the	current	page.	Select	Sign	and	click	in	the	page	to	insert	an	invisible	signature.	Draw	a	rectangle	of	sufficient	size	to	insert	a	visible	signature.
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terms	occur	per	topic.	Exact	matches	are	highlighted.	To	refine	the	search,	you	can	use	the	following	operators:	Type	+	in	front	of	words	that	must	be	included	in	the	search	or	-	in	front	of	words	to	exclude.	(Example:	user	+shortcut	–group	finds	shortcut	and	user	shortcut,	but	not	group	or	user	group.)	Use	*	as	a	wildcard	for	missing	characters.	The
wildcard	can	be	used	anywhere	in	a	search	term.	(Example:	inst*	finds	installation	and	instructions.)	Type	title:	at	the	beginning	of	the	search	phrase	to	look	only	for	topic	titles.	(Example:	title:configuration	finds	the	topic	titled	“Changing	the	software	configuration.”)	For	multi-term	searches,	you	can	specify	a	priority	for	terms	in	your	search.	Follow
the	term	with	^	and	a	positive	number	that	indicates	the	weight	given	that	term.	A	higher	number	indicates	more	weight.	(Example:	shortcut^10	group	gives	shortcut	10	times	the	weight	as	group.)	To	use	fuzzy	searching	to	account	for	misspellings,	follow	the	term	with	~	and	a	positive	number	for	the	number	of	corrections	to	be	made.	(Example:
port~1	matches	fort,	post,	or	potr,	and	other	instances	where	one	correction	leads	to	a	match.)	Note	that	operators	cannot	be	used	as	search	terms:	+	-	*	:	~	^	'	"	Use	the	Edit	tab	to	access	tools	and	settings	for	modifying	PDF	documents.	Advanced	Editor:	Transform	the	current	PDF	to	a	format	that	allows	editing,	marking	up	and	reviewing	of
document	content	as	in	word	processor	programs.	Before	working,	check	document	appearance,	especially	for	text	flow,	formatting	and	character	spacing;	conversion	to	this	mode	may	alter	the	document.	If	conversion	does	not	produce	the	desired	results,	close	the	document	without	saving	it	so	you	return	to	its	previous	PDF	View	state.	Alternatives
to	Advanced	Editing	are	to	use	the	Typewriter	or	Text	Box	tools.	When	advanced	edits	are	complete,	select	Close	and	confirm	with	Finalize.	Undo	and	Redo:	Undo	recent	actions,	or	reverse	recent	undo	actions.	A	few	commands	(like	redaction	and	document	flattening)	cannot	be	undone.	Delete:	Remove	selectable	items,	such	as	drawing	objects	or
text	in	a	normal	or	a	form	text	box.	You	cannot	use	this	tool	to	delete	text	selected	on	the	actual	PDF	page,	which	requires	the	use	of	the	Edit	Object	tool	on	pages	with	a	text	layer.	Select	Area,	Select	All	and	Deselect	All:	Select	an	area	to	copy	it	the	Clipboard,	create	a	stamp	from	it,	transform	it	to	a	hyperlink,	export	it	to	an	editable	format	or	declare
it	a	table	using	the	shortcut	menu.	Select	All	selects	all	text	and	objects	on	the	current	page	of	a	Normal	PDF	when	the	current	view	(set	at	)	is	Single	Page.	In	other	cases,	it	selects	all	text	and	objects	in	the	document.	With	image-only	PDFs,	it	selects	the	entire	current	page.	Deselect	All	removes	the	current	selection.	Cut,	Copy,	Pate:	Cut	or	copy	the
selected	content	to	the	Clipboard,	or	paste	Clipboard	content	into	the	current	PDF.	Crop:	Reduce	the	size	of	the	current	or	selected	or	all	pages,	or	specify	a	page	range;	define	the	new	crop	page	size	by	drag-and-drop	or	by	numerical	values.	Edit	Text:	Select	text	blocks	to	modify	them.	Text	blocks	cannot	be	selected	in	image-only	PDF	pages.	Double-
clicking	in	a	text	block	allows	the	text	to	be	modified.	The	shortcut	menu	of	a	selected	text	offers	additional	commands.	For	details	see	Editing	Text	with	the	Edit	Text	Tool	and	Text	Format	tab.	Edit	Objects:	Select	pictures	or	text	blocks	to	modify.	Your	image	editor	can	be	defined	at	.	Text	blocks	cannot	be	selected	in	image-only	PDF	pages.	Double-
clicking	in	a	text	block	allows	the	text	to	be	modified.	The	shortcut	menu	and	a	floating	toolbar	of	a	selected	object	or	text	offer	many	more	commands.	Typewriter:	Add	text	to	any	free	place	on	a	PDF	page	and	define	properties	to	be	applied.	Typewriter	text	becomes	an	integral	part	of	the	PDF	at	saving	time.	Headers	and	Footers:	Add,	update	or
remove	headers	and	footers.	Adding	can	be	done	to	multiple	documents.	Updating	and	removing	apply	only	to	the	current	document.	In	Power	PDF	Advanced,	headers	or	footers	may	include	Bates	numbering.	Bates	Numbering:	In	Power	PDF	Advanced,	use	this	option	to	add	or	remove	Bates	numbering,	a	system	used	mainly	in	legal	circles	to	ensure
that	all	pages	in	all	documents	relating	to	a	particular	case	or	topic	have	unique	page	identifiers.	These	identifiers	appear	in	the	Header	or	Footer	areas	of	the	pages.	Link:	Add	a	hyperlink	to	a	page	area	to	define	the	link	appearance;	or	link	an	action	to	open	a	file,	go	to	a	web	location,	or	go	to	another	location	in	the	document.	Movie,	Sound,	3D
object:	Insert	these	elements	to	a	defined	location	on	the	PDF	page.	Alignment:	Display	or	hide	grids,	rulers	and	guides,	and	set	Snap	to	Grid	to	automatically	align	moved	objects.	Toggle	line	display	between	original	and	schematic	weight	by	selecting	or	clearing	the	check	mark	for	Line	Weights.	Measure:	Determine	distances,	perimeters	and	areas
of	two-dimensional	figures	on	the	PDF	page.	A	separate	tool	in	the	3D-object	toolbar	allows	3D	objects	to	be	measured.	JavaScript:	Define	actions	perform	through	use	of	Javascript.	JavaScript	can	be	temporarily	enabled	or	disabled	in	the	program	under	.	See	Preferences	Overview.	Page	6The	search	returns	topics	that	contain	terms	you	enter.	If	you
type	more	than	one	term,	an	OR	is	assumed,	which	returns	topics	where	any	of	the	terms	are	found.	The	search	also	uses	fuzzy	matching	to	account	for	partial	words	(such	as	install	and	installs).	The	results	appear	in	order	of	relevance,	based	on	how	many	search	terms	occur	per	topic.	Exact	matches	are	highlighted.	To	refine	the	search,	you	can	use
the	following	operators:	Type	+	in	front	of	words	that	must	be	included	in	the	search	or	-	in	front	of	words	to	exclude.	(Example:	user	+shortcut	–group	finds	shortcut	and	user	shortcut,	but	not	group	or	user	group.)	Use	*	as	a	wildcard	for	missing	characters.	The	wildcard	can	be	used	anywhere	in	a	search	term.	(Example:	inst*	finds	installation	and
instructions.)	Type	title:	at	the	beginning	of	the	search	phrase	to	look	only	for	topic	titles.	(Example:	title:configuration	finds	the	topic	titled	“Changing	the	software	configuration.”)	For	multi-term	searches,	you	can	specify	a	priority	for	terms	in	your	search.	Follow	the	term	with	^	and	a	positive	number	that	indicates	the	weight	given	that	term.	A
higher	number	indicates	more	weight.	(Example:	shortcut^10	group	gives	shortcut	10	times	the	weight	as	group.)	To	use	fuzzy	searching	to	account	for	misspellings,	follow	the	term	with	~	and	a	positive	number	for	the	number	of	corrections	to	be	made.	(Example:	port~1	matches	fort,	post,	or	potr,	and	other	instances	where	one	correction	leads	to
a	match.)	Note	that	operators	cannot	be	used	as	search	terms:	+	-	*	:	~	^	'	"	Use	the	Help	tool	to	access	the	online	help,	online	resources,	and	product	version	information.	Power	PDF	Help:	Access	the	Power	PDF	online	help	topics.	For	accessibility	information,	please	see	the	Keyboard	Guide.	Web	Resources:	Click	to	access	the	following	links	to
online	resources:	Product	Information:	Access	the	Enterprise	PDF	Software	Solution	|	Kofax	web	page.	Access	the	Kofax	web	page	for	purchasing	Power	PDF.	Product	Support:	Access	the	Kofax	Knowledge	Base.	Product	Registration	(appears	in	Standard	and	Advanced	non-volume	editions	of	Power	PDF	only):	Access	the	product	registration	web
page.	Get	latest	Update	(appears	in	Standard	and	Advanced	non-volume	editions	of	Power	PDF	only):	Start	Kofax	Power	PDF	-	Software	Manager	to	download	product	updates.	Check	the	Network	Installation	Guide	for	details.	Automatic	Web	Update	option	(shows	up	in	Standard	and	Advanced	non-volume	editions	of	Power	PDF	only)	–	Select
Automatic	Web	Update	to	receive	notifications	about	upcoming	application	updates.	About:	View	the	Power	PDF	version	number,	copyright	information	and	the	End	User	License	Agreement.	Page	7The	search	returns	topics	that	contain	terms	you	enter.	If	you	type	more	than	one	term,	an	OR	is	assumed,	which	returns	topics	where	any	of	the	terms
are	found.	The	search	also	uses	fuzzy	matching	to	account	for	partial	words	(such	as	install	and	installs).	The	results	appear	in	order	of	relevance,	based	on	how	many	search	terms	occur	per	topic.	Exact	matches	are	highlighted.	To	refine	the	search,	you	can	use	the	following	operators:	Type	+	in	front	of	words	that	must	be	included	in	the	search	or	-
in	front	of	words	to	exclude.	(Example:	user	+shortcut	–group	finds	shortcut	and	user	shortcut,	but	not	group	or	user	group.)	Use	*	as	a	wildcard	for	missing	characters.	The	wildcard	can	be	used	anywhere	in	a	search	term.	(Example:	inst*	finds	installation	and	instructions.)	Type	title:	at	the	beginning	of	the	search	phrase	to	look	only	for	topic	titles.
(Example:	title:configuration	finds	the	topic	titled	“Changing	the	software	configuration.”)	For	multi-term	searches,	you	can	specify	a	priority	for	terms	in	your	search.	Follow	the	term	with	^	and	a	positive	number	that	indicates	the	weight	given	that	term.	A	higher	number	indicates	more	weight.	(Example:	shortcut^10	group	gives	shortcut	10	times
the	weight	as	group.)	To	use	fuzzy	searching	to	account	for	misspellings,	follow	the	term	with	~	and	a	positive	number	for	the	number	of	corrections	to	be	made.	(Example:	port~1	matches	fort,	post,	or	potr,	and	other	instances	where	one	correction	leads	to	a	match.)	Note	that	operators	cannot	be	used	as	search	terms:	+	-	*	:	~	^	'	"	Use	the	Home
tab	to	access	commonly	used	settings.	Extract	and	Insert:	Extract	pages	from	the	current	document	or	insert	pages	into	it.	When	extracting,	select	one	or	more	pages	and	whether	to	keep	or	drop	extracted	pages	in	the	current	document.	When	inserting,	you	can	build	up	a	file	list	from	multiple	folders,	select	page	ranges	(with	a	preview	facility)	and
define	an	insertion	location.	These	operations	are	also	possible	in	Document	Assembly	mode.	Use	Extract	and	Insert	or	a	shortcut	menu	to	replace	pages.	Delete:	Remove	current	or	selected	pages	or	define	a	page	range.	Document	assembly:	Transform	the	current	view	(as	set	by	Scroll	options	in	the	View	tab)	to	a	set	of	smaller	pages,	to	make	it
easier	to	rearrange	pages	within	the	current	document	or	between	multiple	documents.	Each	page	has	a	number	bar	to	allow	easy	page	dragging.	Document	Assembly	view	is	applied	to	all	open	documents.	A	separate	tool	allows	pages	to	be	renumbered.	This	tool	is	available	only	in	Document	Assembly	mode	and	becomes	active	only	if	the	current
document	contains	auto-generated	page	numbering	in	a	header	or	footer.	When	clicked,	it	applies	the	updated	page	order	to	the	real	page	numbering.	To	exit	Document	Assembly	view,	click	its	tool	again.	Open	the	Pages	panel	to	see	and	work	with	thumbnails	of	all	pages	in	the	current	document.	Open	one	or	more	source	files	for	PDF	creation.
Select	Combine	files	to	transform	the	source	files	into	a	single	PDF.	Select	From	File	to	have	each	source	file	saved	to	separate	PDF	documents.	Select	From	Scanner	to	access	a	list	of	scanning	options.	Use	the	list	to	setup	a	scanner,	then	scan	to	a	new	document	or	append	the	scans	to	the	current	document.	In	Power	PDF	Advanced,	you	can	use
Scan	and	Markup	(to	have	a	defined	word	or	phrase	or	pattern	highlighted,	crossed-out,	underlined	or	marked	for	redaction	in	all	scanned	pages).	Power	PDF	Advanced	also	offers	a	Scan	Inbox	facility	(	),	that	automatically	generates	PDF	files	from	any	scans	directed	to	a	defined	Inbox	folder.	Select	Combine	All	()	to	copy	the	content	of	all	opened
documents	into	one	document.	See	Combine	currently	opened	files	into	one	PDF	with	the	Combine	All	command	for	details.	Rotate	pages:	Select	the	current	page,	selected	pages	or	a	page	range	and	select	from	three	rotation	values.	This	command	really	rotates	the	pages,	so	the	rotation	persists	when	the	file	is	opened	again.	Use	the	View	tab	to
temporarily	rotate	the	view.	Convert	PDF	to	leading	targets	(Word,	Excel,	PowerPoint),	making	them	more	editable.	Clicking	any	of	the	buttons	will	launch	the	Convert	Pages	dialog	box.	Make	PDF	Searchable:	Transforms	Image-only	PDF	files	or	files	with	image-only	parts	containing	scanned	text	to	a	searchable	PDF;	it	does	this	by	running	OCR
(Optical	Character	Recognition)	on	the	image-only	parts	to	create	or	supplement	the	document's	text	layer.	A	drop-down	list	allows	the	generated	texts	to	be	proofread	to	improve	text	accuracy.	More	conversion	target	formats	are	available	in	the	Other	drop-down.	Edit	Text:	Select	text	blocks	to	modify	them.	Text	blocks	cannot	be	selected	in	image-
only	PDF	pages.	Double-clicking	in	a	text	block	allows	the	text	to	be	modified.	The	shortcut	menu	of	a	selected	text	offers	additional	commands.	For	details	see	Editing	Text	with	the	Edit	Text	Tool	and	Text	Format	tab.	Typewriter:	Add	text	to	any	free	place	on	a	PDF	page	and	define	properties	to	be	applied.	Typewriter	text	becomes	an	integral	part	of
the	PDF	at	saving	time.	Reduce:	Reduce	file	size	by	removing	unneeded	elements,	or	Optimize	the	current	file,	which	usually	delivers	a	smaller	file,	partly	by	lowering	picture	quality.	Split:	Split	the	current	document	based	on	the	specified	criteria.	Search:	Find	a	word	or	phrase	in	the	current	document,	or	perform	more	complex	searches	through	one
or	many	documents	to	find	one	or	more	search	strings	using	predefined	or	custom-built	patterns,	Boolean	operators,	or	pre-compiled	indexes.	If	the	trial	period	is	not	over	yet,	then	the	title	of	the	tab	displays	as	Trial	Mode	(x	days),	where	x	is	the	number	of	remaining	days.	If	the	trial	period	is	over,	and	Power	PDF	is	not	activated,	then	Trial	Expired	is
shown	as	the	title	and	Power	PDF	runs	in	Reader	Mode	only.	You	can	purchase,	activate	or	launch	the	product	info	web	page	with	the	commands	in	this	group.	Switch	to	the	PaperPort	desktop	displaying	the	current	file	along	with	all	others	located	in	the	file	folder.This	tool	appears	only	if	the	PaperPort	application	is	detected	on	the	computer.	Page	8
Select	a	form	control	and	define	the	page	area	where	it	should	be	inserted.	When	the	dialog	box	appears,	set	preferences	related	to	the	format	and	behavior	of	the	form	control.	Button	Tool:	Insert	a	button	control;	provide	a	button	label	and/or	icon,	and	set	an	action	to	perform	when	the	button	is	clicked.	Text	Field	Tool:	Insert	a	text	box	where	a
respondent	can	enter	free	text	or	select	pre-defined	values	such	as	numbers,	currencies,	dates,	zip	codes,	telephone	numbers,	and	more.	Numeric	field	values	entered	by	respondents	can	be	validated	or	calculated.	A	comb	box	is	a	special	type	of	text	field	designed	to	accept	only	one	character	per	space.	Check	Box	Tool	and	Radio	Button	Tool:	These
are	two-state	controls.	When	check	boxes	appear	in	a	group,	they	can	be	selected	or	deselected	independently	one	from	another.	When	radio	buttons	are	grouped	and	each	control	has	the	same	Field	Name,	a	respondent	can	select	only	one	button	in	the	group.	List	Box	Tool	and	Combo	Box	Tool:	A	List	Box	allows	a	respondent	to	select	an	option	from
a	list.	Define	the	options	and	their	order	when	the	control	is	placed.	A	Combo	Box	is	similar,	but	the	respondent	can	either	select	a	supplied	option	or	type	in	different	text.	Digital	Signature	Tool:	Place	a	form	control	where	a	respondent	can	provide	a	digital	signature;	define	options	to	apply	when	a	signature	is	inserted.	Page	9The	search	returns
topics	that	contain	terms	you	enter.	If	you	type	more	than	one	term,	an	OR	is	assumed,	which	returns	topics	where	any	of	the	terms	are	found.	The	search	also	uses	fuzzy	matching	to	account	for	partial	words	(such	as	install	and	installs).	The	results	appear	in	order	of	relevance,	based	on	how	many	search	terms	occur	per	topic.	Exact	matches	are
highlighted.	To	refine	the	search,	you	can	use	the	following	operators:	Type	+	in	front	of	words	that	must	be	included	in	the	search	or	-	in	front	of	words	to	exclude.	(Example:	user	+shortcut	–group	finds	shortcut	and	user	shortcut,	but	not	group	or	user	group.)	Use	*	as	a	wildcard	for	missing	characters.	The	wildcard	can	be	used	anywhere	in	a
search	term.	(Example:	inst*	finds	installation	and	instructions.)	Type	title:	at	the	beginning	of	the	search	phrase	to	look	only	for	topic	titles.	(Example:	title:configuration	finds	the	topic	titled	“Changing	the	software	configuration.”)	For	multi-term	searches,	you	can	specify	a	priority	for	terms	in	your	search.	Follow	the	term	with	^	and	a	positive
number	that	indicates	the	weight	given	that	term.	A	higher	number	indicates	more	weight.	(Example:	shortcut^10	group	gives	shortcut	10	times	the	weight	as	group.)	To	use	fuzzy	searching	to	account	for	misspellings,	follow	the	term	with	~	and	a	positive	number	for	the	number	of	corrections	to	be	made.	(Example:	port~1	matches	fort,	post,	or
potr,	and	other	instances	where	one	correction	leads	to	a	match.)	Note	that	operators	cannot	be	used	as	search	terms:	+	-	*	:	~	^	'	"	Go	to	,	then	click	on	any	object	on	the	page	to	activate	the	Tools	tab.	For	details	on	the	Edit	Object	tool,	see	Edit	objects.	The	tab	displays	only	the	groups	and	commands	that	apply	to	the	selected	object	types.	Provides
control	for	basic	clipboard	operation:	Provides	the	following	commands:	Delete	Select	All	Deselect	All	Provides	the	following	commands	for	image	control:	Place	image:	Inserts	an	image	from	file.	Transparency:	Apply	or	clear	transparency.	Image	Effects:	Apply	color,	recolor	or	adjustments	to	the	selected	image.	Properties:	Displays	the	Object
Properties	dialog	box.	Provides	the	following	transformation	commands:	Flip	Rotate	Arrange	Group	Use	the	Close	button	to	return	to	the	relevant	tab.	Page	10	Each	connector	has	its	own	group	on	the	Connectors	tab.	In	Power	PDF	Standard	the	cloud	sites	Evernote	amd	OneDrive	are	always	supported,	but	Document	Management	System	(DMS)
support	is	not	available.	In	Power	PDF	Advanced	these	connectors	must	be	explicitly	selected	during	installation,	or	by	changing	the	installation	later.	To	modify	connector	choices	after	installation,	double-click	the	program's	Setup.exe	file	and	select	Change.	From	the	Windows	Control	Panel	the	only	choice	is	Uninstall.	The	following	connectors	will
always	appear,	if	installed:	Evernote,	OneDrive,	and	(in	Power	PDF	Advanced)	Microsoft	SharePoint.	Any	other	supported	DMS	systems	that	have	a	client	component	installed	on	your	computer	are	also	available.	The	Connectors	tab	has	the	following	tools	if	both	Evernote	and	OneDrive	connectors	are	installed:	Open	from	OneDrive	Launches	the
Open	OneDrive	Document	dialog	box.	Save	to	OneDrive	Saves	the	active	document	to	OneDrive.	Document	Properties	Displays	the	OneDrive	document	properties.	This	command	is	active	only	if	the	active	document	is	opened	from	OneDrive.	Evernote	Open	Launches	the	Load	from	Evernote	dialog	box.	Evernote	Save	Launches	the	Save	to	Evernote
dialog	box.	Delete	access	data	Deletes	Evernote	access	data,	and	you	should	supply	it	again	when	you	next	log-in.	When	a	tool	to	a	Connector	is	first	clicked,	you	are	directed	to	a	login	screen.Note	Before	logging	in	to	OneDrive,	a	warning	appears,	then	the	OneDrive	Accounts	dialog	box	appears	where	you	may	handle	multiple	accounts.	Click	Add
Account	to	add	a	new	personal	or	professional	OneDrive	account.	Grant	access	for	Power	PDFto	use	OneDrive	when	Windows	asks	for	your	permission.	Provide	your	user	name	and	password.	Then	you	can	load	or	save	files	from	and	to	the	Connector.	You	stay	logged	into	that	Connector	for	the	duration	of	your	session,	and	your	access	data	is	saved	so
it	can	be	pre-filled	for	logging-on	in	subsequent	sessions.	DMS	systems	beyond	SharePoint	offer	just	two	tools:	Open	and	Save.	SharePoint	has	the	following	tools:	Open	Save	SharePoint	Document	Properties	Power	PDF	Advanced	provides	an	interface	for	interacting	with	SharePoint;	for	all	other	Document	Management	Systems	(DMS),	you	must	use
the	interface	of	the	applicable	DMS.	See	also:	About	Cloud	Connectors.	Page	11The	search	returns	topics	that	contain	terms	you	enter.	If	you	type	more	than	one	term,	an	OR	is	assumed,	which	returns	topics	where	any	of	the	terms	are	found.	The	search	also	uses	fuzzy	matching	to	account	for	partial	words	(such	as	install	and	installs).	The	results
appear	in	order	of	relevance,	based	on	how	many	search	terms	occur	per	topic.	Exact	matches	are	highlighted.	To	refine	the	search,	you	can	use	the	following	operators:	Type	+	in	front	of	words	that	must	be	included	in	the	search	or	-	in	front	of	words	to	exclude.	(Example:	user	+shortcut	–group	finds	shortcut	and	user	shortcut,	but	not	group	or	user
group.)	Use	*	as	a	wildcard	for	missing	characters.	The	wildcard	can	be	used	anywhere	in	a	search	term.	(Example:	inst*	finds	installation	and	instructions.)	Type	title:	at	the	beginning	of	the	search	phrase	to	look	only	for	topic	titles.	(Example:	title:configuration	finds	the	topic	titled	“Changing	the	software	configuration.”)	For	multi-term	searches,
you	can	specify	a	priority	for	terms	in	your	search.	Follow	the	term	with	^	and	a	positive	number	that	indicates	the	weight	given	that	term.	A	higher	number	indicates	more	weight.	(Example:	shortcut^10	group	gives	shortcut	10	times	the	weight	as	group.)	To	use	fuzzy	searching	to	account	for	misspellings,	follow	the	term	with	~	and	a	positive
number	for	the	number	of	corrections	to	be	made.	(Example:	port~1	matches	fort,	post,	or	potr,	and	other	instances	where	one	correction	leads	to	a	match.)	Note	that	operators	cannot	be	used	as	search	terms:	+	-	*	:	~	^	'	"	Go	to	,	and	then	click	on	any	text	object	on	the	page	to	activate	the	Text	Format	tab.	For	details	on	editing	text,	see	Editing
Text	with	the	Edit	Text	Tool.	The	tab	displays	only	the	groups	and	commands	that	apply	to	the	selected	object	types.	Provides	basic	controls	for	font	settings	for	the	selected	text.	See	Font	group	for	details.	Provides	controls	with	alignment	settings	for	the	selected	paragraphs.	See	Paragraph	group	for	details.	Provides	controls	for	character	spacing
for	of	the	selected	text.	See	Positioning	group	for	details.	Use	the	Close	button	to	return	to	the	relevant	tab.	Page	12The	search	returns	topics	that	contain	terms	you	enter.	If	you	type	more	than	one	term,	an	OR	is	assumed,	which	returns	topics	where	any	of	the	terms	are	found.	The	search	also	uses	fuzzy	matching	to	account	for	partial	words	(such
as	install	and	installs).	The	results	appear	in	order	of	relevance,	based	on	how	many	search	terms	occur	per	topic.	Exact	matches	are	highlighted.	To	refine	the	search,	you	can	use	the	following	operators:	Type	+	in	front	of	words	that	must	be	included	in	the	search	or	-	in	front	of	words	to	exclude.	(Example:	user	+shortcut	–group	finds	shortcut	and
user	shortcut,	but	not	group	or	user	group.)	Use	*	as	a	wildcard	for	missing	characters.	The	wildcard	can	be	used	anywhere	in	a	search	term.	(Example:	inst*	finds	installation	and	instructions.)	Type	title:	at	the	beginning	of	the	search	phrase	to	look	only	for	topic	titles.	(Example:	title:configuration	finds	the	topic	titled	“Changing	the	software
configuration.”)	For	multi-term	searches,	you	can	specify	a	priority	for	terms	in	your	search.	Follow	the	term	with	^	and	a	positive	number	that	indicates	the	weight	given	that	term.	A	higher	number	indicates	more	weight.	(Example:	shortcut^10	group	gives	shortcut	10	times	the	weight	as	group.)	To	use	fuzzy	searching	to	account	for	misspellings,
follow	the	term	with	~	and	a	positive	number	for	the	number	of	corrections	to	be	made.	(Example:	port~1	matches	fort,	post,	or	potr,	and	other	instances	where	one	correction	leads	to	a	match.)	Note	that	operators	cannot	be	used	as	search	terms:	+	-	*	:	~	^	'	"	Select	the	TypeWriter	tool	in	,	and	then	click	on	the	page	and	start	to	type,	or	select	an
existing	TypeWriter	text	object	to	activate	the	TypeWriter	Format	tab.	Provides	basic	controls	for	font	settings	for	the	selected	text.	See	Font	group	for	details.	Provides	controls	with	alignment	settings	for	the	selected	paragraphs.	See	Paragraph	group	for	details.	Set	Default:	Click	to	save	the	current	text	settings	as	the	default	for	TypeWriter	tool.
Page	13The	search	returns	topics	that	contain	terms	you	enter.	If	you	type	more	than	one	term,	an	OR	is	assumed,	which	returns	topics	where	any	of	the	terms	are	found.	The	search	also	uses	fuzzy	matching	to	account	for	partial	words	(such	as	install	and	installs).	The	results	appear	in	order	of	relevance,	based	on	how	many	search	terms	occur	per
topic.	Exact	matches	are	highlighted.	To	refine	the	search,	you	can	use	the	following	operators:	Type	+	in	front	of	words	that	must	be	included	in	the	search	or	-	in	front	of	words	to	exclude.	(Example:	user	+shortcut	–group	finds	shortcut	and	user	shortcut,	but	not	group	or	user	group.)	Use	*	as	a	wildcard	for	missing	characters.	The	wildcard	can	be
used	anywhere	in	a	search	term.	(Example:	inst*	finds	installation	and	instructions.)	Type	title:	at	the	beginning	of	the	search	phrase	to	look	only	for	topic	titles.	(Example:	title:configuration	finds	the	topic	titled	“Changing	the	software	configuration.”)	For	multi-term	searches,	you	can	specify	a	priority	for	terms	in	your	search.	Follow	the	term	with	^
and	a	positive	number	that	indicates	the	weight	given	that	term.	A	higher	number	indicates	more	weight.	(Example:	shortcut^10	group	gives	shortcut	10	times	the	weight	as	group.)	To	use	fuzzy	searching	to	account	for	misspellings,	follow	the	term	with	~	and	a	positive	number	for	the	number	of	corrections	to	be	made.	(Example:	port~1	matches
fort,	post,	or	potr,	and	other	instances	where	one	correction	leads	to	a	match.)	Note	that	operators	cannot	be	used	as	search	terms:	+	-	*	:	~	^	'	"	Use	the	View	tab	controls	to	adjust	the	appearance	of	documents	in	the	viewing	window.	Zoom	In	and	Zoom	Out:	Zooming	moves	typically	between	25,	50,	75,	100,	125,	150,	200	and	400%.	Loupe	View:
View	a	page	area	at	extreme	magnification.	Dynamic	Zoom:	Move	cursor	up	to	zoom	in,	down	to	zoom	out.	Use	the	drop-down	list	of	the	Zoom	to	control	to	move	to	a	magnification	value	(as	listed	above)	or	type	in	your	own	value.	Scroll	Options:	Select	a	display	style	from	the	drop-down	list;	see	single	pages,	all	pages	in	a	scroll	with	one	or	two	pages
horizontally.	Page	Fit	Options:	Set	pages	to	appear	at	a	fixed	magnification	or	zoom	to	remain	fitting	in	the	document	panel	when	it	is	resized,	either	with	the	width	or	with	the	whole	page	always	remaining	visible.	Full	Screen:	Display	the	current	document	in	the	full	screen	with	only	three	controls:	Next	page,	previous	page	and	Exit	Full	screen.
Rotate	View:	Temporarily	rotate	the	page	view	90%	to	left	or	right.	This	rotates	only	the	page	view;	it	does	not	rotate	the	real	PDF	page:	for	that	use	.	Previous	View,	Next	View:	Return	to	previous	views	of	the	current	document.	Once	this	is	done,	use	Next	View	to	move	forward	in	the	views.	Note	The	View	bar	also	offers	a	tool	with	two	viewing
options:	Fit	to	page	and	show	single	pages.	Fit	width	and	scroll	pages	continuously.	New	Window:	Open	a	copy	of	the	current	document	in	a	new	window,	allowing	it	to	be	modified	and	saved	to	a	new	name.	To	create	a	new	empty	document,	use	.	Change	Skin:	Click	to	drop	down	this	menu	and	select	from	the	available	user	interface	skins:	Purple,
Dark	Gray,	Light	Gray,	or	Blue.	Horizontal,	Vertical	and	Quad	Splits:	Splitting	a	document	view	is	typically	useful	for	transferring	content	from	one	part	of	a	document	to	another.	Click	a	tool	again	to	remove	the	split.	Cascade,	Tile:	Arrange	all	open	document	windows	in	a	cascade,	or	tiled	horizontally	or	vertically.	Close	All:	Close	all	open	documents,
prompting	to	save	any	changes,	but	keeps	the	program	window	open	with	no	document	loaded.	Page	14The	search	returns	topics	that	contain	terms	you	enter.	If	you	type	more	than	one	term,	an	OR	is	assumed,	which	returns	topics	where	any	of	the	terms	are	found.	The	search	also	uses	fuzzy	matching	to	account	for	partial	words	(such	as	install	and
installs).	The	results	appear	in	order	of	relevance,	based	on	how	many	search	terms	occur	per	topic.	Exact	matches	are	highlighted.	To	refine	the	search,	you	can	use	the	following	operators:	Type	+	in	front	of	words	that	must	be	included	in	the	search	or	-	in	front	of	words	to	exclude.	(Example:	user	+shortcut	–group	finds	shortcut	and	user	shortcut,
but	not	group	or	user	group.)	Use	*	as	a	wildcard	for	missing	characters.	The	wildcard	can	be	used	anywhere	in	a	search	term.	(Example:	inst*	finds	installation	and	instructions.)	Type	title:	at	the	beginning	of	the	search	phrase	to	look	only	for	topic	titles.	(Example:	title:configuration	finds	the	topic	titled	“Changing	the	software	configuration.”)	For
multi-term	searches,	you	can	specify	a	priority	for	terms	in	your	search.	Follow	the	term	with	^	and	a	positive	number	that	indicates	the	weight	given	that	term.	A	higher	number	indicates	more	weight.	(Example:	shortcut^10	group	gives	shortcut	10	times	the	weight	as	group.)	To	use	fuzzy	searching	to	account	for	misspellings,	follow	the	term	with	~
and	a	positive	number	for	the	number	of	corrections	to	be	made.	(Example:	port~1	matches	fort,	post,	or	potr,	and	other	instances	where	one	correction	leads	to	a	match.)	Note	that	operators	cannot	be	used	as	search	terms:	+	-	*	:	~	^	'	"	Convert	Assistant	has	a	title	bar,	a	menu	bar,	a	toolbar,	a	left	and	a	right	panel	in	Full	View.	This	view	is
recommended	if	you	want	full	control	over	conversion	and	want	to	process	several	files	at	the	same	time.	See	About	the	Convert	AssistantToolbar	for	a	summary	of	its	tools.	Tip	Hover	the	cursor	over	a	file	name	in	the	file	list	to	see	the	input	and	output	file	names	with	their	full	path	and	the	text	of	status	messages	if	any.	Other	views	are	Left	View	and
Quick	View.	In	Quick	View,	restore	Full	View	by	selecting	again.	The	left	panel	varies,	depending	on	the	user	actions.	After	starting	Convert	Assistant,	it	displays	an	empty	sheet	with	an	eye.	The	panel	serves	for	displaying	the	Preview	panel,	the	four	processing	mode	panels	(Standard	Document,	Legal,	Spreadsheet	and	Form)	and	the	Output	Options
panel.	Click	a	button	or	use	the	View	menu	to	change	the	contents	of	this	left	panel.	Tip	Other	views	are	Left	View	and	Quick	View.	In	Quick	View,	restore	Full	View	by	selecting	again.	You	can	drag-and-drop	files	onto	the	Preview	panel	or	the	file	list.	They	will	be	inserted	or	appended	to	the	list	according	to	the	drop	position.	The	right	panel	is	the
Information	panel.	When	Convert	Assistant	is	started,	this	panel	is	empty.	After	opening	one	or	more	source	files	it	contains	a	file	list	with	file	names	of	the	source	files	to	be	converted,	along	with	the	page	range,	if	any.	This	Information	panel	provides	an	overview	of	the	status	of	files	after	opening,	and	also	after	conversion.	The	first	three	icons	in	the
table	below	relate	to	file	loading,	the	last	three	to	file	conversion	and	saving.	Status	Description	The	source	file	was	successfully	opened	without	any	warning.	The	source	file	was	opened	with	a	warning:	The	output	file	already	exists.	You	can	decide	to	let	the	program	add	numerical	suffixes	to	the	output	filename,	or	overwrite	it.	A	warning	message
will	only	appear	if	the	Prompt	for	overwrite	option	is	enabled.	The	output	file	cannot	be	generated,	the	file	will	not	be	converted	because	of	write	protection.	The	source	file	was	successfully	converted	without	warning.	The	source	file	conversion	ended	with	a	warning.	Conversion	failed.	No	result.	Page	15	Convert	Assistant	in	Left	View	displays	a	title
bar,	a	menu	bar,	a	toolbar	and	a	left	panel	where	page	preview,	processing	options	and	output	options	can	be	displayed	and	the	page	range	can	be	defined.	The	toolbar	contains	the	same	tools	as	the	Quick	View,	such	as	the	Open,	Preview,	Mode,	Output	and	Convert	All	tools.	See	a	detailed	description	of	the	tools	in	the	About	the	Converter	Assistant
Toolbar	topic.	The	Left	View	appears	only	if	Convert	Assistant	was	started	from	one	of	the	integrated	programs,	where	the	source	file	was	already	selected.	Therefore,	the	Open	tool	is	always	grayed	because	this	file	has	already	been	opened.	Use	the	arrowhead	navigation	buttons	to	move	between	pages.	Use	the	In	range,	Out	of	range	or	Convert	All
tools,	or	the	Pages	edit	box	to	define	a	page	range	to	be	converted.	The	processing	options	tool	displays	one	of	the	following:	Standard	Legal	Spreadsheet	Form	If	the	current	choice	is	not	suitable,	you	can	select	a	different	processing	mode	from	the	drop-down	list.	The	output	options	tool	displays	one	of	the	following:	Word	Word	Perfect	Excel
PowerPoint	RTF	Click	Convert	All	(Ctrl	+	5)	to	start	conversion.	When	Convert	Assistant	is	started	from	Microsoft	Excel,	the	only	possible	processing	mode	is	Spreadsheet	and	the	output	format	is	always	Microsoft	Excel.	In	other	cases,	you	also	have	to	select	a	processing	mode:	Standard	Legal	Spreadsheet	(not	shown	if	Convert	Assistant	was	started
from	MS	Word)	Form	Note	The	converted	file	appears	in	the	application	where	Convert	Assistant	was	started	from	(Microsoft	Word,	Excel,	or	PowerPoint),	or	in	the	selected	target	application	when	Convert	Assistant	was	started	from	Windows	Explorer	or	Microsoft	Outlook.	Page	16The	search	returns	topics	that	contain	terms	you	enter.	If	you	type
more	than	one	term,	an	OR	is	assumed,	which	returns	topics	where	any	of	the	terms	are	found.	The	search	also	uses	fuzzy	matching	to	account	for	partial	words	(such	as	install	and	installs).	The	results	appear	in	order	of	relevance,	based	on	how	many	search	terms	occur	per	topic.	Exact	matches	are	highlighted.	To	refine	the	search,	you	can	use	the
following	operators:	Type	+	in	front	of	words	that	must	be	included	in	the	search	or	-	in	front	of	words	to	exclude.	(Example:	user	+shortcut	–group	finds	shortcut	and	user	shortcut,	but	not	group	or	user	group.)	Use	*	as	a	wildcard	for	missing	characters.	The	wildcard	can	be	used	anywhere	in	a	search	term.	(Example:	inst*	finds	installation	and
instructions.)	Type	title:	at	the	beginning	of	the	search	phrase	to	look	only	for	topic	titles.	(Example:	title:configuration	finds	the	topic	titled	“Changing	the	software	configuration.”)	For	multi-term	searches,	you	can	specify	a	priority	for	terms	in	your	search.	Follow	the	term	with	^	and	a	positive	number	that	indicates	the	weight	given	that	term.	A
higher	number	indicates	more	weight.	(Example:	shortcut^10	group	gives	shortcut	10	times	the	weight	as	group.)	To	use	fuzzy	searching	to	account	for	misspellings,	follow	the	term	with	~	and	a	positive	number	for	the	number	of	corrections	to	be	made.	(Example:	port~1	matches	fort,	post,	or	potr,	and	other	instances	where	one	correction	leads	to
a	match.)	Note	that	operators	cannot	be	used	as	search	terms:	+	-	*	:	~	^	'	"	Power	PDF	Advanced	displays	a	tab	group	for	each	detected	and	supported	Document	Management	System	(DMS)	that	was	enabled	during	a	custom	installation,	or	added	later	by	restarting	the	installer	and	clicking	Change.	These	let	you	open	PDF	files	from	the	DMS	and
save	them	back.	Files	of	any	type	can	be	opened	from	the	DMS	to	become	attachments	to	the	current	PDF	document.	This	functionality	can	also	be	accessed	via	the	Connectors	tab,	which	lists	Cloud	storage	sites	plus	all	detected	DM	systems.	Power	PDF	Advanced	(and	its	components	PDF	Create	and	PDF	Convert)	support	Microsoft	SharePoint
through	dialog	boxes	included	in	the	program.	All	other	Document	Management	Systems	(DMS)	are	accessed	through	their	own	interfaces.	The	DMS	support	extends	to	several	systems	as	detailed	in	the	technical	specifications.	All	supported	DM	systems,	including	SharePoint,	have	the	ability	to	open	not	just	PDF	files,	but	a	wide	range	of	file	types
from	the	DMS	and	have	them	converted	to	PDF	in	the	background	using	existing	settings	and	displayed	in	Power	PDF.	Here	is	a	summary	of	the	functionality	offered	by	each	component:	Power	PDF	Advanced	Open	and	save	PDF	files	from	and	to	DMS.	Open	non-PDF	files	from	DMS	with	background	conversion	to	PDF.	Attach	files	of	any	type	from
DMS	to	the	current	PDF.	Create	Assistant	Convert	Assistant	open	PDF	or	XPS	files	from	DMS.	save	converted	files	to	DMS.	When	working	in	SharePoint,	eDocs	or	iManage	Worksite,	a	Kofax	PDF	control	provides	access	to	all	three	Power	PDF	Advanced	components.	In	SharePoint,	this	integration	must	be	configured	by	an	administrator.	The	chapters
below	provide	detailed	steps	how	to	call	PDF	application	modules	in	a	DMS:	Tip	In	these	three	DM	Systems	you	can	enter	or	modify	document	properties	for	stored	files.	Select	the	Document	Properties	menu	item	in	the	relevant	DMS	menu.	Page	17The	search	returns	topics	that	contain	terms	you	enter.	If	you	type	more	than	one	term,	an	OR	is
assumed,	which	returns	topics	where	any	of	the	terms	are	found.	The	search	also	uses	fuzzy	matching	to	account	for	partial	words	(such	as	install	and	installs).	The	results	appear	in	order	of	relevance,	based	on	how	many	search	terms	occur	per	topic.	Exact	matches	are	highlighted.	To	refine	the	search,	you	can	use	the	following	operators:	Type	+	in
front	of	words	that	must	be	included	in	the	search	or	-	in	front	of	words	to	exclude.	(Example:	user	+shortcut	–group	finds	shortcut	and	user	shortcut,	but	not	group	or	user	group.)	Use	*	as	a	wildcard	for	missing	characters.	The	wildcard	can	be	used	anywhere	in	a	search	term.	(Example:	inst*	finds	installation	and	instructions.)	Type	title:	at	the
beginning	of	the	search	phrase	to	look	only	for	topic	titles.	(Example:	title:configuration	finds	the	topic	titled	“Changing	the	software	configuration.”)	For	multi-term	searches,	you	can	specify	a	priority	for	terms	in	your	search.	Follow	the	term	with	^	and	a	positive	number	that	indicates	the	weight	given	that	term.	A	higher	number	indicates	more
weight.	(Example:	shortcut^10	group	gives	shortcut	10	times	the	weight	as	group.)	To	use	fuzzy	searching	to	account	for	misspellings,	follow	the	term	with	~	and	a	positive	number	for	the	number	of	corrections	to	be	made.	(Example:	port~1	matches	fort,	post,	or	potr,	and	other	instances	where	one	correction	leads	to	a	match.)	Note	that	operators
cannot	be	used	as	search	terms:	+	-	*	:	~	^	'	"	The	security	offering	has	the	following	main	elements:	Apply	Open	passwords	that	a	recipient	must	use	to	open	and	view	the	PDF	or	Permissions	passwords	that	are	needed	to	define	or	change	permitted	or	prohibited	actions.	The	protection	is	achieved	by	encryption,	for	which	removal	is	achieved	only	by
supplying	a	password.	See	Password	overview.	Actions	that	can	be	allowed	or	prohibited	using	a	Permissions	password:	printing	the	document,	high	resolution	printing,	editing	real	PDF	content,	copying	or	extracting	content,	extracting	Pages,	accessibility	access	(usually	allowed),	commenting,	form	filling,	and	signing	and	document	assembly.
Passwords	give	control	over	document	use;	their	disadvantage	is	that	you	must	distribute	one	or	more	passwords	to	recipients	via	e-mail,	letter	or	phone,	and	these	messages	can	be	intercepted	and	misused.	Digital	IDs	avoid	this	pitfall.	A	Digital	ID	is	used	when	signing	or	certifying	documents	or	when	using	Certificate	Security.	Power	PDF	can
create	self-signed	certificates,	which	can	also	be	obtained	from	Certificate	Authorities.	Security	Certificates	allow	documents	to	be	locked	and	unlocked	using	public	keys	and	private	keys.	See	Digital	ID	overview.	Documents	signed	through	a	Certificate	Authority	make	it	possible	to	verify	that	no	changes	have	been	made	since	the	document	was
signed	and	assure	the	signer's	identity.	If	changes	were	made,	a	comparison	can	show	what	changed.	A	document	can	be	just	signed	using	the	top	part	of	the	Sign/Certify	panel,	or	it	can	be	signed	and	certified	using	the	bottom	part	of	the	panel.	This	approach	allows	the	sender	to	limit	the	changes	that	recipients	may	make	to	the	document	See
Sign/Certify	Panel	and	Signing	and	Certifying	Documents.	You	can	place	a	signature	or	other	identifier	in	a	document	as	a	stamp	(that	is,	a	type	of	comment),	but	offers	no	protection	against	later	changes:	create	it	from	a	hand-drawn	signature,	an	imported	image	file	(typically	with	your	scanned	signature)	or	a	text	that	is	typed	in.	See	Handwritten
Signatures.	Certificates	are	files	that	contain	Digital	IDs	and	accompanying	data.	These	files	can	be	used	for	Signing	documents	so	their	authenticity	can	later	be	verified.	Certifying	documents,	so	they	have	a	verifiable	signature	plus	a	limitation	on	the	actions	a	recipient	may	perform.	Protecting	documents	by	Certificate	Security;	this	ensures	that
PDF	contents	are	protected	by	encryption.	For	Certificate	security	Power	PDF	can	create	self-signed	certificates,	they	can	also	be	obtained	from	Certificate	Authorities.	Your	own	created	Certificate	file	contains	both	your	own	private	key	plus	your	own	public	key.	It	must	be	stored	in	the	Security	Settings	dialog	box	called	from	or	in	the	Windows
Certificate	Store.	The	file	must	not	be	shared.	Select	Export	Certificate	to	generate	a	Public	ID	file,	which	does	not	contain	your	private	key;	it	contains	only	your	public	key	plus	associated	data.	This	file	can	be	distributed	to	partners.	Such	files	received	from	partners	must	be	stored	in	the	Manage	Trusted	Identities	dialog	box	called	from	or	in	the



Windows	Certificate	Store.	These	services	are	registered	with	a	Time	Stamp	Server,	and	offer	verification	that	the	date	and	time	shown	in	a	signature	really	indicate	the	time	of	the	signing.	See:	Time	Stamping	a	Digital	Signature.	Envelopes	serve	as	containers	to	group	together	a	set	of	attached	files,	which	may	have	their	own	security.	Security	can
also	be	applied	to	the	envelope,	setting	up	conditions	for	recipients	to	access	all	enclosed	documents.	See	Envelopes	overview	.	A	four-step	wizard	is	available	to	help	you	prepare	documents	for	delivery.	The	steps	are	selecting	an	envelope,	attaching	files,	applying	encryption	and	a	signature.	See:	Secure	Delivery.	Support	exists	for	the	Microsoft
Active	Directory	Rights	Management	Service	(RMS).	Access	it	through	the	right-most	tool	on	the	Security	tab.	The	option	functions	only	if	your	computer	has	an	installed	client	component	for	RMS.	Page	18The	search	returns	topics	that	contain	terms	you	enter.	If	you	type	more	than	one	term,	an	OR	is	assumed,	which	returns	topics	where	any	of	the
terms	are	found.	The	search	also	uses	fuzzy	matching	to	account	for	partial	words	(such	as	install	and	installs).	The	results	appear	in	order	of	relevance,	based	on	how	many	search	terms	occur	per	topic.	Exact	matches	are	highlighted.	To	refine	the	search,	you	can	use	the	following	operators:	Type	+	in	front	of	words	that	must	be	included	in	the
search	or	-	in	front	of	words	to	exclude.	(Example:	user	+shortcut	–group	finds	shortcut	and	user	shortcut,	but	not	group	or	user	group.)	Use	*	as	a	wildcard	for	missing	characters.	The	wildcard	can	be	used	anywhere	in	a	search	term.	(Example:	inst*	finds	installation	and	instructions.)	Type	title:	at	the	beginning	of	the	search	phrase	to	look	only	for
topic	titles.	(Example:	title:configuration	finds	the	topic	titled	“Changing	the	software	configuration.”)	For	multi-term	searches,	you	can	specify	a	priority	for	terms	in	your	search.	Follow	the	term	with	^	and	a	positive	number	that	indicates	the	weight	given	that	term.	A	higher	number	indicates	more	weight.	(Example:	shortcut^10	group	gives
shortcut	10	times	the	weight	as	group.)	To	use	fuzzy	searching	to	account	for	misspellings,	follow	the	term	with	~	and	a	positive	number	for	the	number	of	corrections	to	be	made.	(Example:	port~1	matches	fort,	post,	or	potr,	and	other	instances	where	one	correction	leads	to	a	match.)	Note	that	operators	cannot	be	used	as	search	terms:	+	-	*	:	~	^	'
"	Secure	Delivery	is	available	when	you	select	.	The	dialog	box	includes	four	options	to	protect	files	that	you	distribute.	Select	envelope	Opens	the	Envelope	Panel	so	you	can	select	an	envelope	to	contain	and	protect	a	set	of	attached	files.	See	Select	envelope	for	detailed	steps.	Add	Attachments	Browse	for	the	desired	files;	PDF	and	other	file	types	are
accepted.	See	Add	attachments	for	detailed	steps.	Encrypt	Files	Open	the	Security	panel.	Select	a	security	scheme	to	encrypt	the	attachments	or	the	envelope	with	Password	Security	or	Certificate	Security.	See	Encrypt	files	for	detailed	steps.	Sign	Document	Opens	the	Sign/Certify	panel.	Select	a	signature	scheme	for	the	envelope,	or	place	a
signature	without	using	a	scheme.	See	Sign	document	for	detailed	steps.	When	ready,	click	Send.	Your	default	mail	application	opens	with	a	new	message	including	the	file	set	in	an	envelope.	Page	19	Using	passwords	is	a	practical	way	to	protect	documents.	With	Power	PDF,	you	can	place	password	protection	on	the	following	items:	PDF	documents
Envelopes	containing	a	set	of	PDF	files	and	optionally	other	types	of	file	Packages	prepared	by	PDF	Create	containing	a	set	of	PDF	files	Portfolios	prepared	by	Power	PDF	containing	PDF	files	and	optionally	other	types	of	file.	PDF	files	in	envelopes,	packages	and	portfolios	may	have	their	own	passwords.	The	advantage	of	placing	a	password	on	an
envelope	or	a	portfolio	is	that	it	offers	protection	to	non-PDF	files	that	themselves	cannot	be	protected	by	passwords.	Passwords	cannot	be	applied	to	documents	containing	a	digital	signature.	There	are	two	password	types:	Open	Password	Anyone	with	this	password	can	open	the	document.	If	the	document	has	no	permissions	password,	the	PDF,
once	opened,	can	be	used	freely.	If	it	has	a	permissions	password	set,	a	person	with	only	the	Open	password	can	view	the	set	of	permitted	and	prohibited	actions	but	cannot	modify	them.	Permissions	Password	Anyone	with	this	password	can	open	the	document;	view,	modify	or	clear	its	permitted	and	prohibited	actions;	and	change	passwords	or
remove	one	or	both	passwords.	Power	PDF	has	no	particular	requirements	for	passwords;	a	strong	password	contains	at	least	six	characters,	is	not	easily	guessed	and	has	a	mix	of	letters,	numbers	and	symbols.	Password	use	demands	careful	management,	becaise	without	a	valid	password,	a	document	cannot	be	opened.	For	more	information,	see
Password	security,	and	Password	Security	Dialog	Box.	Page	20The	search	returns	topics	that	contain	terms	you	enter.	If	you	type	more	than	one	term,	an	OR	is	assumed,	which	returns	topics	where	any	of	the	terms	are	found.	The	search	also	uses	fuzzy	matching	to	account	for	partial	words	(such	as	install	and	installs).	The	results	appear	in	order	of
relevance,	based	on	how	many	search	terms	occur	per	topic.	Exact	matches	are	highlighted.	To	refine	the	search,	you	can	use	the	following	operators:	Type	+	in	front	of	words	that	must	be	included	in	the	search	or	-	in	front	of	words	to	exclude.	(Example:	user	+shortcut	–group	finds	shortcut	and	user	shortcut,	but	not	group	or	user	group.)	Use	*	as	a
wildcard	for	missing	characters.	The	wildcard	can	be	used	anywhere	in	a	search	term.	(Example:	inst*	finds	installation	and	instructions.)	Type	title:	at	the	beginning	of	the	search	phrase	to	look	only	for	topic	titles.	(Example:	title:configuration	finds	the	topic	titled	“Changing	the	software	configuration.”)	For	multi-term	searches,	you	can	specify	a
priority	for	terms	in	your	search.	Follow	the	term	with	^	and	a	positive	number	that	indicates	the	weight	given	that	term.	A	higher	number	indicates	more	weight.	(Example:	shortcut^10	group	gives	shortcut	10	times	the	weight	as	group.)	To	use	fuzzy	searching	to	account	for	misspellings,	follow	the	term	with	~	and	a	positive	number	for	the	number
of	corrections	to	be	made.	(Example:	port~1	matches	fort,	post,	or	potr,	and	other	instances	where	one	correction	leads	to	a	match.)	Note	that	operators	cannot	be	used	as	search	terms:	+	-	*	:	~	^	'	"	You	can	protect	PDF	documents	against	unauthorized	access	or	modification	by	specifying	password	security	schemes	for	them.	These	can	be	stored	in
your	system.	Tip	To	apply	a	scheme	to	a	PDF	document	or	create	a	new	one,	click	the	Security	tool	in	the	Panel	bar.	If	you	do	not	see	this	tool,	right-click	in	an	empty	area	of	the	Panel	bar	and	select	it.	For	details,	see	Security	panel.	You	can	also	use	the	Security	tab.	Password	security	schemes	may	include	the	following	types	of	passwords.	Open
Password	If	specified,	all	subsequent	document	readers	are	asked	to	enter	it	in	order	to	view	the	document.	Permissions	Password	If	specified,	any	document	reader	must	enter	it	in	order	to	modify	document	permission	settings	for	printing,	modifying,	commenting,	copying,	etc.	For	details,	see	the	Password	Security	dialog	box.	Page	21The	search
returns	topics	that	contain	terms	you	enter.	If	you	type	more	than	one	term,	an	OR	is	assumed,	which	returns	topics	where	any	of	the	terms	are	found.	The	search	also	uses	fuzzy	matching	to	account	for	partial	words	(such	as	install	and	installs).	The	results	appear	in	order	of	relevance,	based	on	how	many	search	terms	occur	per	topic.	Exact	matches
are	highlighted.	To	refine	the	search,	you	can	use	the	following	operators:	Type	+	in	front	of	words	that	must	be	included	in	the	search	or	-	in	front	of	words	to	exclude.	(Example:	user	+shortcut	–group	finds	shortcut	and	user	shortcut,	but	not	group	or	user	group.)	Use	*	as	a	wildcard	for	missing	characters.	The	wildcard	can	be	used	anywhere	in	a
search	term.	(Example:	inst*	finds	installation	and	instructions.)	Type	title:	at	the	beginning	of	the	search	phrase	to	look	only	for	topic	titles.	(Example:	title:configuration	finds	the	topic	titled	“Changing	the	software	configuration.”)	For	multi-term	searches,	you	can	specify	a	priority	for	terms	in	your	search.	Follow	the	term	with	^	and	a	positive
number	that	indicates	the	weight	given	that	term.	A	higher	number	indicates	more	weight.	(Example:	shortcut^10	group	gives	shortcut	10	times	the	weight	as	group.)	To	use	fuzzy	searching	to	account	for	misspellings,	follow	the	term	with	~	and	a	positive	number	for	the	number	of	corrections	to	be	made.	(Example:	port~1	matches	fort,	post,	or
potr,	and	other	instances	where	one	correction	leads	to	a	match.)	Note	that	operators	cannot	be	used	as	search	terms:	+	-	*	:	~	^	'	"	The	Password	dialog	box	appears	if	you	try	to	open	a	protected	PDF	file.	A	set	of	selected	files	to	open	in	one	operation	may	have	different	file	protection	(open	and/or	permissions	password,	security	settings).	This
dialog	box	serves	not	only	for	entering	the	required	password,	but	also	provides	two	additional	options	to	facilitate	converting	protected	PDF	files.	The	Password	dialog	box	informs	you	which	password	is	required:	Open	password	is	sufficient	Permissions	password	is	recommended	Permissions	password	is	necessary	Enter	the	password	in	the	text
box.	You	can	manage	tho	following	options:	Prompt	for	permission:	Turn	on	to	let	the	program	prompt	for	the	permissions	password,	even	if	an	open	password	belonging	to	the	file	has	already	been	entered	during	a	conversion	session.	Using	the	permissions	password	instead	of	the	open	password	provides	a	faster	and	more	accurate	result.	Turn	off	to
let	the	program	use	the	already	entered	open	password	during	a	conversion	session.	Add	to	list:	Turn	on	to	add	the	currently	entered	password	to	a	password	list	to	be	remembered	until	quitting	the	program.	Then,	all	further	PDF	files	protected	with	same	password	can	be	freely	opened	in	the	current	session.	Turn	off	to	let	the	program	ask	for	a
password	each	time	you	open	a	protected	PDF	file.	Skip	All:	Press	to	cancel	the	password	dialog	box	and	prevent	it	from	appearing	again	during	the	current	session.	All	unprotected	files	are	opened.	Protected	files	are	opened	only	if	their	passwords	have	previously	been	stored	in	the	password	list.	Page	22The	search	returns	topics	that	contain	terms
you	enter.	If	you	type	more	than	one	term,	an	OR	is	assumed,	which	returns	topics	where	any	of	the	terms	are	found.	The	search	also	uses	fuzzy	matching	to	account	for	partial	words	(such	as	install	and	installs).	The	results	appear	in	order	of	relevance,	based	on	how	many	search	terms	occur	per	topic.	Exact	matches	are	highlighted.	To	refine	the
search,	you	can	use	the	following	operators:	Type	+	in	front	of	words	that	must	be	included	in	the	search	or	-	in	front	of	words	to	exclude.	(Example:	user	+shortcut	–group	finds	shortcut	and	user	shortcut,	but	not	group	or	user	group.)	Use	*	as	a	wildcard	for	missing	characters.	The	wildcard	can	be	used	anywhere	in	a	search	term.	(Example:	inst*
finds	installation	and	instructions.)	Type	title:	at	the	beginning	of	the	search	phrase	to	look	only	for	topic	titles.	(Example:	title:configuration	finds	the	topic	titled	“Changing	the	software	configuration.”)	For	multi-term	searches,	you	can	specify	a	priority	for	terms	in	your	search.	Follow	the	term	with	^	and	a	positive	number	that	indicates	the	weight
given	that	term.	A	higher	number	indicates	more	weight.	(Example:	shortcut^10	group	gives	shortcut	10	times	the	weight	as	group.)	To	use	fuzzy	searching	to	account	for	misspellings,	follow	the	term	with	~	and	a	positive	number	for	the	number	of	corrections	to	be	made.	(Example:	port~1	matches	fort,	post,	or	potr,	and	other	instances	where	one
correction	leads	to	a	match.)	Note	that	operators	cannot	be	used	as	search	terms:	+	-	*	:	~	^	'	"	To	display	this	dialog	box,	select	,	then	select	Password	Security	in	the	Security	Method	list.	The	Password	Security	dialog	box	offers	the	following	controls:	Compatibility:	Specify	compatibility	level	(40-bit,	128-bit	for	different	PDF	versions,	128-bit	or	256-
bit	AES	-	Advanced	Encryption	Standard).	Select	Document	Components	to	Encrypt:	Select	from	the	options:	Encrypt	all	document	contents,	All	contents	except	metadata,	or	File	attachments	only	(options	depend	on	the	encryption	level).	Allow	Document	Opening	Only	by	Password:	Set	this	as	a	prerequisite	for	opening	the	current	PDF	document	in
future.	If	it	is	set,	then	you	need	to	specify	the	password	in	the	Document	Open	Password	edit	box.	Set	a	permissions	password	to	restrict	editing	of	security	settings:	Set	this	and	select	permitted	actions	from	the	drop-down	lists	for	printing	and	changing	the	document,	enable	or	disable	copying	different	contents,	enable	or	disable	accessibility	for
screen	readers	to	read	aloud	textual	contents	for	visually	impaired.	This	password	will	be	needed	to	modify	these	settings	or	to	change	passwords	in	future.	As	you	click	OK,	you	need	to	confirm	the	Open	and/or	Permissions	Password	in	the	Password	dialog	box.	Page	23The	search	returns	topics	that	contain	terms	you	enter.	If	you	type	more	than	one
term,	an	OR	is	assumed,	which	returns	topics	where	any	of	the	terms	are	found.	The	search	also	uses	fuzzy	matching	to	account	for	partial	words	(such	as	install	and	installs).	The	results	appear	in	order	of	relevance,	based	on	how	many	search	terms	occur	per	topic.	Exact	matches	are	highlighted.	To	refine	the	search,	you	can	use	the	following
operators:	Type	+	in	front	of	words	that	must	be	included	in	the	search	or	-	in	front	of	words	to	exclude.	(Example:	user	+shortcut	–group	finds	shortcut	and	user	shortcut,	but	not	group	or	user	group.)	Use	*	as	a	wildcard	for	missing	characters.	The	wildcard	can	be	used	anywhere	in	a	search	term.	(Example:	inst*	finds	installation	and	instructions.)
Type	title:	at	the	beginning	of	the	search	phrase	to	look	only	for	topic	titles.	(Example:	title:configuration	finds	the	topic	titled	“Changing	the	software	configuration.”)	For	multi-term	searches,	you	can	specify	a	priority	for	terms	in	your	search.	Follow	the	term	with	^	and	a	positive	number	that	indicates	the	weight	given	that	term.	A	higher	number
indicates	more	weight.	(Example:	shortcut^10	group	gives	shortcut	10	times	the	weight	as	group.)	To	use	fuzzy	searching	to	account	for	misspellings,	follow	the	term	with	~	and	a	positive	number	for	the	number	of	corrections	to	be	made.	(Example:	port~1	matches	fort,	post,	or	potr,	and	other	instances	where	one	correction	leads	to	a	match.)	Note
that	operators	cannot	be	used	as	search	terms:	+	-	*	:	~	^	'	"	The	Overlay	dialog	box	appears	if	you	click	the	Overlay	button	in	the	PDF	Create	Propertiesdialog	box	when	Overlay	with	existing	file	is	selected	in	the	If	File	Exists	selection	box	under	Destination.	The	Overlay	dialog	box	also	appears	if	Show	warning	dialog	is	selected	in	the	If	File	Exists
selection	box	and	you	intend	to	save	the	resulting	PDF	under	an	existing	file	name.	In	the	warning	dialog	box,	select	Overlay	with	existing	file	and	then	click	the	Overlay	Options	button.	Merge	Rules	Select	a	location	from	both	selection	boxes	to	adjust	the	overlay	between	a	newly	created	page	and	an	existing	page.	Place	newly	created	pages	as
Foreground	Place	the	original	page	in	the	background,	and	the	newly	created	page	in	the	foreground	to	place	it	on	top	of	the	original	page	content.	This	option	may	be	useful	if	you	want	to	place	a	logo	on	a	document.	Repeat	last	page	of	the	shorter	document	for	page	overlay	Insert	a	header	/	footer	or	logo	on	each	page	of	a	longer	document.	The	last
page	of	the	shorter	document	must	contain	the	header	/	footer	or	logo	to	be	repeated.	Use	existing	file's	Document	Settings	for	newly	created	file	When	selected,	a	newly	created	PDF	file	inherits	the	Document	Settings	of	the	existing	PDF	file.	Otherwise,	the	default	values	are	used.	This	option	is	useful	if	you	want	to	add	a	set	of	document	settings
(common	properties)	to	several	PDF	files.	For	example,	you	might	place	common	keywords	or	a	subject	into	an	overlay	PDF	file,	and	apply	the	overlay	to	all	files	with	these	properties	in	common.	These	document	settings	are	automatically	inherited	in	all	PDF	files	created	with	the	overlay,	so	you	do	not	have	to	add	them	multiple	times.	Page	24	First
you	need	to	have	your	overlay	document	prepared,	which	will	be	overlaid	on	the	main	document.	The	overlay	document	should	meet	these	requirements:	It	is	a	multi-page	document.	Has	one	or	more	cover	pages	with	constant	cover	elements.	These	cover	overlay	pages	will	be	overlaid	on	the	pages	of	the	main	document	in	a	sequential	order,	except
the	last	page	of	the	overlay	document.	The	last	page	of	the	overlay	document	should	contain	constant	elements	that	should	be	placed	on	every	other	page	of	the	resulting	PDF.	Table	1.	Multi-page	cover	overlay	example	Document	Page	1	Page	2	Page	3	Page	4	Page	5	Overlay	document	(4	pages)	Overlay	for	the	1st	cover	page	Overlay	for	the	2nd	cover
page	Overlay	for	the	3rd	cover	page	Overlay	for	the	rest	of	the	pages	No	page	Main	document	Content	for	the	1st	cover	page	Content	for	the	2nd	cover	page	Content	for	the	3rd	cover	page	Content	Content	Resulting	PDF	1st	page	of	the	main	document	overlaid	with	the	1st	page	of	the	overlay	document	2nd	page	of	the	main	document	overlaid	with
the	2nd	page	of	the	overlay	document	3rd	page	of	the	main	document	overlaid	with	the	3rd	page	of	the	overlay	document	4th	page	of	the	main	document	overlaid	with	the	last	(4th)	page	of	the	overlay	document	5th	page	of	the	main	document	overlaid	with	the	last	(4th)	page	of	the	overlay	document	Use	any	of	the	following	tools	to	create	multiple
cover	overlays	and	a	different	one	for	the	rest	of	the	pages.	Page	25The	search	returns	topics	that	contain	terms	you	enter.	If	you	type	more	than	one	term,	an	OR	is	assumed,	which	returns	topics	where	any	of	the	terms	are	found.	The	search	also	uses	fuzzy	matching	to	account	for	partial	words	(such	as	install	and	installs).	The	results	appear	in
order	of	relevance,	based	on	how	many	search	terms	occur	per	topic.	Exact	matches	are	highlighted.	To	refine	the	search,	you	can	use	the	following	operators:	Type	+	in	front	of	words	that	must	be	included	in	the	search	or	-	in	front	of	words	to	exclude.	(Example:	user	+shortcut	–group	finds	shortcut	and	user	shortcut,	but	not	group	or	user	group.)
Use	*	as	a	wildcard	for	missing	characters.	The	wildcard	can	be	used	anywhere	in	a	search	term.	(Example:	inst*	finds	installation	and	instructions.)	Type	title:	at	the	beginning	of	the	search	phrase	to	look	only	for	topic	titles.	(Example:	title:configuration	finds	the	topic	titled	“Changing	the	software	configuration.”)	For	multi-term	searches,	you	can
specify	a	priority	for	terms	in	your	search.	Follow	the	term	with	^	and	a	positive	number	that	indicates	the	weight	given	that	term.	A	higher	number	indicates	more	weight.	(Example:	shortcut^10	group	gives	shortcut	10	times	the	weight	as	group.)	To	use	fuzzy	searching	to	account	for	misspellings,	follow	the	term	with	~	and	a	positive	number	for
the	number	of	corrections	to	be	made.	(Example:	port~1	matches	fort,	post,	or	potr,	and	other	instances	where	one	correction	leads	to	a	match.)	Note	that	operators	cannot	be	used	as	search	terms:	+	-	*	:	~	^	'	"	PDF	Create	includes	profiles	for	frequent	tasks.	Users	can	alter	these	profiles	or	add	custom	ones.	Page	26The	search	returns	topics	that
contain	terms	you	enter.	If	you	type	more	than	one	term,	an	OR	is	assumed,	which	returns	topics	where	any	of	the	terms	are	found.	The	search	also	uses	fuzzy	matching	to	account	for	partial	words	(such	as	install	and	installs).	The	results	appear	in	order	of	relevance,	based	on	how	many	search	terms	occur	per	topic.	Exact	matches	are	highlighted.
To	refine	the	search,	you	can	use	the	following	operators:	Type	+	in	front	of	words	that	must	be	included	in	the	search	or	-	in	front	of	words	to	exclude.	(Example:	user	+shortcut	–group	finds	shortcut	and	user	shortcut,	but	not	group	or	user	group.)	Use	*	as	a	wildcard	for	missing	characters.	The	wildcard	can	be	used	anywhere	in	a	search	term.
(Example:	inst*	finds	installation	and	instructions.)	Type	title:	at	the	beginning	of	the	search	phrase	to	look	only	for	topic	titles.	(Example:	title:configuration	finds	the	topic	titled	“Changing	the	software	configuration.”)	For	multi-term	searches,	you	can	specify	a	priority	for	terms	in	your	search.	Follow	the	term	with	^	and	a	positive	number	that
indicates	the	weight	given	that	term.	A	higher	number	indicates	more	weight.	(Example:	shortcut^10	group	gives	shortcut	10	times	the	weight	as	group.)	To	use	fuzzy	searching	to	account	for	misspellings,	follow	the	term	with	~	and	a	positive	number	for	the	number	of	corrections	to	be	made.	(Example:	port~1	matches	fort,	post,	or	potr,	and	other
instances	where	one	correction	leads	to	a	match.)	Note	that	operators	cannot	be	used	as	search	terms:	+	-	*	:	~	^	'	"	Create	Assistant	provides	different	sets	of	PDF	creation	parameters	identified	by	unique	names.	These	sets	are	called	profiles.	Each	profile	defines	settings	for	The	profiles	are	also	accessible	from	Windows	Explorer	and	Windows
Desktop.	They	are	not	available	from	Print	dialog	boxes.	Before	creating	PDF	files	using	Create	Assistant	take	care	to	select	an	appropriate	profile.	The	program	is	delivered	with	predefined	profiles,	that	you	can	modify.	You	can	also	create	your	own	profiles,	or	delete	them	using	the	PDF	Create	Profiles	panel.	Changing	the	default	font	properties	for
the	Text	Box	tool	Information:	In	PDF	Converter	Professional	4	and	5,	changes	made	to	the	default	font	properties	of	the	Text	Box	tool,	such	as	font,	font	size	and	color	will	not	be	retained	after	PDF	Converter	Professional	is	closed	when	changes	are	made	using	the	"Text	Box"	toolbar.	The	"Text	Box"	toolbar	only	retains	font	property	changes	for
current	session.	Closing	PDF	Converter	Professional	will	clear	changes	made	to	the	font	properties	and	restore	the	application	defaults.	To	retain	changes	made	to	the	Text	Box	font	properties	in	PDF	Converter	Professional	4	and	5,	please	use	the	following	steps.	Launch	PDF	Converter	Professional.	Click	the	"Edit	>	Preferences"	menu.	Click
"Annotate"	in	PDF	Converter	Professional	4,	or	click	"Comments"	in	PDF	Converter	Professional	5	to	display	"Text	Box	Font"	options.	Make	changes	from	the	available	font	properties.	Click	"OK".	Changes	will	now	be	retained	when	PDF	Converter	Professional	is	closed	and	reopened.	Note:	PDF	Converter	Professional	5	includes	a	"Set"	button	on	the
"Text	Box"	toolbar.	Clicking	this	button	will	set	the	changes	made	in	the	toolbar	as	the	new	default	properties.	Say	"Bold	That"	or	"Format	That	Bold".	To	bold	specific	text:	Say	one	of	the	following:	"Bold	"	"Bold	through	"	(US	and	Canada	only)	"Bold	to"	(all	other	regions)	Or	Say	"Select	".	The	Correction	menu	opens.	Say	"Bold	That"	or	"Format	That
Bold".	To	remove	bolding:	Say	"Restore	That"	or	"Format	That	Plain	Text".	Sample	text:	Using	Dragon	Say:	bold	using	Dragon	Result:Using	Dragon	Say	"Italicize	That"	or	"Format	That	Italics".	To	italicize	specific	text:	Say	one	of	the	following:	"Italicize	"	"Italicize	through	"	(US	and	Canada	only)	"Italicize	to"	(all	other	regions)	Or	Say	"Select	".	The
Correction	menu	opens.	Say	"Italicize	That"	or	"Format	That	Italics".	To	remove	italics:	Say	"Restore	That"	or	"Format	That	Plain	Text".	Sample	text:	Using	Dragon	Say:	italicize	using	Dragon	Result:Using	Dragon	Say	"Underline	That"	or	"Format	That	Underline".	To	underline	specific	text:	Say	one	of	the	following:	"Underline	"	"Underline	through	"
(US	and	Canada	only)	"Underline	to"	(all	other	regions)	Or	Say	"Select	".	The	Correction	menu	opens.	Say	"Underline	That"	or	"Format	That	Underline".	To	remove	underlining:	Say	"Restore	That"	or	"Format	That	Plain	Text".	Sample	text:	Using	Dragon	Say:	underline	using	Dragon	Result:Using	Dragon	Say	"Format	That	".	To	change	the	font	type	for
a	section	or	the	entire	document:	Place	the	cursor	where	you	want	the	font	type	to	change.	Say	"Set	Font	".	Dictation	appears	in	the	new	font	type	from	the	cursor	forward.	To	change	the	font	type	for	specific	text:	Say	"Select	".	The	Correction	menu	opens.	Say	"Format	That	".	Sample	text:	Using	Dragon	Say:	Format	That	Courier	New	Result:Using
Dragon	Say	"Format	That	Points".	To	change	the	font	size	for	a	section	or	the	entire	document:	Place	the	cursor	where	you	want	the	font	size	to	change.	Say	"Set	Font	Size	Points".	Dictation	appears	in	the	new	font	size	from	the	cursor	forward.	To	change	the	font	size	for	specific	text:	Say	"Select	".	The	Correction	menu	opens.	Say	"Format	That
Points".	Sample	text:	Using	Dragon	Say:	Format	That	14	Points	Result:Using	Dragon	Say	"Format	That	Strikeout".	To	strikeout	specific	text:	Say	"Select	".	The	Correction	menu	opens.	Say	"Format	That	Strikeout".	To	remove	strikeout:	Say	"Restore	That"	or	"Format	That	Plain	Text".	Sample	text:	Using	Dragon	Say:	strikeout	using	Dragon	Result:	You
can	format	the	font	type,	size,	and	style	for	selected	text	using	a	single	command.	However,	your	command	must	apply	attributes	in	this	order:	You	don't	need	to	include	all	attributes.	To	format	the	font	type,	size,	and	style:	Dictate	text.	Say	"Format	That	".	Or	Say	"Select	".	The	Correction	menu	opens.	Say	"Format	That	".	Sample	text:	Using	the
DragonBar	Say:	Select	Using	the	DragonBar	Say:	Format	That	Arial	10	Points	Bold	Result:	Using	the	DragonBar	Example	2	Sample	text:	Vocabulary	Editor	Say:	Select	Vocabulary	Editor	Say:	Format	That	Garamond	Italic	Result:	Vocabulary	Editor	You	can	put	quotes	around	text	using	the	"Quote	That"	or	"Quote	Selection"	commands.	To	dictate
quotes:	Dictate	text.	Say	"Quote	That".	Or	Say	"Select	".	The	Correction	menu	opens.	Say	"Quote	Selection".	Say:	Don't	find	fault	comma	find	a	remedy	period	Say:	Quote	That	Result:	"Don't	find	fault,	find	a	remedy."	Example	2	Sample	text:	My	Mom	said,	my	kids	are	my	life.	Say:	Select	my	kids	are	my	life	Say:	Quote	Selection	Result:	My	Mom	said,
"my	kids	are	my	life".
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